7.6k Aufrufe
Gefragt in NW-Sonstiges von
Hallo Gemeinde,

wir haben obiges Netzwerkproblem. Zuvor noch ein paar Infos zur Büroausstattung:

3 PC & 1 Drucker im Netzwerk
2 PC sind mit WIN XP ausgestattet
1 PC (Laptop) mit WIN 7 ausgestattet

Wir kommen seit heute morgen nicht ins Internet bzw. können keine Mails versenden. Obige Fehlermeldung zeigt mir WIN 7. Ich habe dann etwas gegoogelt und nachfolgende Befehle eingegeben:

cmd
ipconfig /renew
ipconfig /flushdns

nun können die beiden WINXP PC´s wieder ins Netz, aber mein Laptop leider nicht. Die unter IPCONFIG dargestellten Adressen (IPv4 & Subnetz) stimmen mit den Daten unserer Fritz.Box überein.

Ich bin ratlos und für jede Hilfe dankbar!

VG
Snow

6 Antworten

0 Punkte
Beantwortet von computerschrat Profi (19.1k Punkte)
Hallo Snow,

wenn sich an der Netzwerkkonfiguration und an der Konfiguration der Fritz!Box nichts geändert hat, dann könnte ein einfacher Neustart der Fritz!Box helfen. Zieh den Netzstecker, warte runde zehn Sekunden und steck den Stecker dann wieder in die Dose.

Sollte es aber doch eine Änderung gegeben haben, dann prüfe diese Änderung genau und mach sie ggf. erstmal wieder rückgängig.

Gruß
computerschrat
0 Punkte
Beantwortet von penorek Experte (3.3k Punkte)
Hi,

also die Befehle welche ausgeführt wurden sind "Wurst".

Bei dem ersten wird eine neue IP vergeben (solange sie via DCHP bezogen wird)

Bei dem zweiten wird sie Lease Time zurück gesetzt.

Also die mal die Antwort von computerschrat befolgen und posten.

Gruß Penorek
0 Punkte
Beantwortet von
Hi computerschrat & penorek,

danke für euer Feedback. Das mit "Strom weg FritzBox" hatte ich bereits durchgeführt, auch mal längere Wartezeit beachtet. Kein Erfolg...nun habe ich mir bei ipconfig /all mal alle "Zahlen" angesehen. Ich muss dazu schreiben, dass ich kein Profi bin und mir die Infos irgendwie alle zusammengezogen habe aus dem www.

Jedenfalls ergab ipconfig /all, dass die DNS Adresse immer anders war (sowohl LAN, als auch W.Lan) als die Adressen der Fritz.Box. Ich habe diese nun bei den Adaptereigenschaften geändert. Bis jetzt geht es. ich frage mich nur wie lang? Und woran kann es liegen das die DNS Serveradresse plötzlich anders heißt als "Standardgateway" & DHCP Server?
0 Punkte
Beantwortet von
@penorek ... keine ahnung, aber "Wurst" hat zumindest hier und da für einen kurzzeitigen und kurzfristigen Erfolg geführt, denn nach diesen Befehlen konnte man zumindest eine gewisse Zeit wieder ins Netz und Mails abrufen.

THX
0 Punkte
Beantwortet von penorek Experte (3.3k Punkte)
Hi,

bin gerade am grübeln.. Viel Erfolg.
0 Punkte
Beantwortet von computerschrat Profi (19.1k Punkte)
Hallo Snow,

du schreibst, die IP sei immer wieder anders, als die der FB.
Bitte poste mal as Ergebnis von ipconfig eines Rechners und dazu die IP-Einstellung der FritzBox.

Was hast du denn in den Adaptereigenschaften geändert? Hast du dem Rechner eine feste IP gegeben? Dann poste mal bitte die Einstellungen zu IP-Adresse, IP-Adresse, Subnetzmaske, Standardgateway und DNS-Server eines PC.

Gruß
computerschrat

54.4k Fragen

233k Antworten

6k Nutzer

...