Zoomen in Outlook 2013 läst sich nicht einstellen?

303 Aufrufe
Gefragt 17 Mär in E-Mail Outlook von boeff Experte (2,173 Punkte)
Hallöchen,
bin nach längerer Abwesenheit mal wieder hier mit einem Anliegen.
Habe mir vor ein paar Tagen Office 2013 Professionell installiert, Beim [xurl=http://www.supportnet.de/faqsthread/2137595|Alles über e-mail, ausführlich erklärt mit Schritt für Schritt Anleitungen für die meisten Anbieter]Outlook[/url] ( [xurl=http://www.supportnet.de/faqsthread/2373965|Alles zu T-Online E-Mail, einrichten, Verbindungsdaten und Pruduktübersicht]E-Mail[/url] ) habe ich unten rechts im  Bild die Möglichkeit bei bedarf einen Zoom Schieber zur Vergrößerung zu betätigen.
Aber leider ist der auf 100% eingestellt und lässt sich auch nicht verändern.
Meine Frage ist wie und was kann ich Unternehmen um hier einen Erfolg zu haben.
Auch eine Tasten u. Maus Option (Strg + Mausrad scrollen ) bringt nichts.

Danke schon mal führ eure Hilfe!

MfG Boeff

3 Antworten

0 Punkte
Beantwortet 17 Mär von computerschrat Profi (18,040 Punkte)
Hallo Boeff,

dieser Regler funktioniert nur innerhalb des Lesebereichs für Mails. In allen anderen Ansichten und Bereichen at der Regler keine Funktion.

Gruß
computerschrat
0 Punkte
Beantwortet 17 Mär von boeff Experte (2,173 Punkte)
danke für die schnelle Antwort,
habe das Icon unten rechts im Lesebereich angeklickt, aber der Zoom  Schieber rührt sich nicht habe in dem sich öffnenden Fenster alles mit einem Haken versehen Ergebnis tote Hose.

MfG Boeff
0 Punkte
Beantwortet 18 Mär von boeff Experte (2,173 Punkte)
[u][b]Hier ist die Lösung[/b][/u]

habe es geschafft  und zwar in Ansicht muss der Lesebereich auf
rechts oder unten stehen, sobald dieses eingestellt ist, kann man den Schieber unten rechts hin und her bewegen.

Danke nochmal für den Tipp!

MfG Boeff
...