450 Aufrufe
Gefragt in HW-Sonstiges von computerschrat Profi (19k Punkte)
Hallo zusammen,

ich habe ein Problem mit der Eingabe neuer Portweiterleitungen an einer FritzBox 7590.
Die FB läuft unter der aktuellen Firmware 6.92
Es sind bereits mehrere Portweiterleitungen eingerichtet, das war aber schon lange vor dem letzten Update passiert.
Wenn ich versuche eine neue Freigabe einzurichten, kann ich das Gerät auswählen, dann aber keinen Dienst oder eine Portnummer eintragen. Beim Klick auf "Neue Freigabe" - nach Auswahl des Geräts- kommt die Meldung "Freigabe anlegen", die ich mit ok bestätigen kann. Danach kommt die Aufforderung "Bitte wählen Sie eine Anwendung".  Es gibt aber keine Möglichkeiten mehr, eine Anwendung einzugeben oder auszuwählen.

AVM bietet zwar unter dem Titel "Portfreigaben können nicht eingerichtet werden" eine Hilfestellung an, die bezieht sich aber auf eine andere FB und eine ältere Firmwareversion.

Kennt jemand das Problem und auch eine Lösung dafür?
Ist eventuell die Anzahl der Portweiterleitungen  begrenzt? Aktuell habe ich neun eingerichtet.

Gruß
computerschrat

3 Antworten

+1 Punkt
Beantwortet von
Leider kann ich dir zum konkreten Gerät nichts sagen, verweise aber gerne auf die kostenfreie und nach meinen Erfahrungen sehr servicefreundliche und kompetente Hotline von AVM:

[url]https://avm.de/service/supportanfrage/support-hotline/[/url]

Ruf doch mal an.
0 Punkte
Beantwortet von computerschrat Profi (19k Punkte)
Hallo Lucchi__,

ja, dann werde ich das mal versuchen. Danke für den Tipp.

Gruß
computerschrat
+1 Punkt
Beantwortet von computerschrat Profi (19k Punkte)
Hallo,

das Problem ist gelöst.
Ich habe ich von AVM eine Antwort bekommen. Offenbar hat der Firefox momentan ein Problem mit der Fritz!Box. AVM hat vorgeschlagen einen anderen Browser zu verwenden. Mit Edge und auch Chrome hat es sofort funktioniert.

Gruß
computerschrat

54.4k Fragen

233k Antworten

6k Nutzer

...