12.7k Aufrufe
Gefragt in Windows 10 von addeguddi Mitglied (215 Punkte)

Hallo,

Das schreiben soll normalerweise an User M.O. gehen.

habe schon zig mal probiert an M.O. zu schreiben. Geh auf antworten dann gebe ich den Text ein und was passiert, ich beantworte meine Frage selbst. Wie sende ich meine Antwort an den User der mir schreibt. Einmal klappt es das andere mal nicht, keine  Ahnung warum.
 

Danke die Formel ist super. Habe aber aus >1 >2 gemacht, da wenn ein Spieler 2 Legs gewonnen hat als Sieger Rommet in E1 erscheinen sollte. Leider erscheint nur die Zahl 2.Kann man das in der Formel eingeben? 


 

Hallo M.O.

Ich glaube das ich mir selbst geantwortet. habe. Hoffe, dass es jetzt klappt

https:/[url=https://filehorst.de/d/cbFhnAnk]Datei von filehorst.de laden[/url]/filehorst.de/d/cbFhnAnk

<a href="https://filehorst.de/d/cbFhnAnk">Datei von filehorst.de laden</a>

Gruß Adde

1 Antwort

+1 Punkt
Beantwortet von m-o Profi (12.9k Punkte)
Hallo Adde,

schau mal ob, die Formel so passt:

=WENN(ZÄHLENWENN(E6:E8;1)>2;"Entscheidungsrunde";INDEX(F6:F8;VERGLEICH(KGRÖSSTE(E6:E8;ZEILE($AR$1));E6:E8;0)))

Gruß

M.O.
...