106 Aufrufe
Gefragt in Windows 7 von emu64 Einsteiger (21 Punkte)

hallo und danke,

nach einer neuinstall von win7 gibt es unregelmäßige neustarts.

das protokoll sagt:

Problemsignatur:

Problemereignisname: BlueScreen

Betriebsystemversion: 6.1.7601.2.1.0.256.48

Gebietsschema-ID: 1031

Zusatzinformationen zum Problem:

BCCode: c2

BCP1: 00000007

BCP2: 0000109B

BCP3: 08030012

BCP4: 85B15250

OS Version: 6_1_7601

Service Pack: 1_0

Product: 256_1

Dateien, die bei der Beschreibung des Problems hilfreich sind:

C:\Windows\Minidump\101418-19125-01.dmp

C:\Users\xxxxx\AppData\Local\Temp\WER-27424-0.sysdata.xml

die letzten 2 updates gehen nicht, weil adminrechte verlangt werden, obwohl diese bei 2 konten vorliegen.

danke2, emu

8 Antworten

0 Punkte
Beantwortet von computerschrat Profi (19.3k Punkte)
Hallo emu,

dieses Problem taucht oft im Zusammenhang mit den falschen oder veralteten Treibern auf.

Der erste Schritt sollte demnach sein, die Treiber für Mainboard und Grafikkarte zu aktualisieren. Lade die Treiber nach Möglichkeit direkt beim Hersteller und nicht über die interne Funktion im Gerätemanager.

Gruß computerschrat
0 Punkte
Beantwortet von emu64 Einsteiger (21 Punkte)
danke computerschrat,

leider fehlt grade die zeit, nach der genauen bezeichnung des mainboards zu suchen. die zotac webseite bietet dutzende softwarepakete an...

interessant auch warum bei der neu install dieses phänomen auftritt, während vor 15 monaten mit der original treiber cd alles bestens lief.

der grund der neu install war eine unverträglichkeit einer bezahl security suite mit der windows firewall und eine vielzahl von irrsinnsattacken deswegen.

danke2, emu
0 Punkte
Beantwortet von computerschrat Profi (19.3k Punkte)

Hallo emu,

interessant auch warum bei der neu install dieses phänomen auftritt, während vor 15 monaten mit der original treiber cd alles bestens lief.

genau das zeigt, dass es mit großer Wahrscheinlichkeit an fehlenden oder falschen Treibern liegt. Die zum Rechner gehörende Treiber CD enthält alle erforderlichen Treiber, die bei einer Installation aus anderen Quellen nicht dabei sind und erst nachgeladen werden müssen.

Gruß computerschrat

0 Punkte
Beantwortet von emu64 Einsteiger (21 Punkte)
re- hallo,

ja, demnach zeigt mir das, daß sich die treiber der original cd während der neuinstall irgendwie verändert haben ...

magisch.

:-D

danke2, emu
0 Punkte
Beantwortet von computerschrat Profi (19.3k Punkte)
Hast du denn die Treiber, die auf der mitgelieferten CD separat installiert? Bei der Grundinstallation von Windows werden die nicht installiert.

Gruß computerschrat
0 Punkte
Beantwortet von emu64 Einsteiger (21 Punkte)
ja, der reihe nach, als erstes nach dem neustart.

der befehl sfc/scannow bringt bestenfalls 3 tage ruhe.
0 Punkte
Beantwortet von computerschrat Profi (19.3k Punkte)
Wenn es nach sfc /scannow eine Weile funktioniert, könnte es sein, dass irgendeine Anwendung Systemdaten verändert. Kannst du eine Systematik sehen, dass du eine bestimmte Anwendung benutzt und danach tritt der Fehler auf?

Gruß computerschrat
0 Punkte
Beantwortet von kody Mitglied (269 Punkte)

Hi,

der grund der neu install war eine unverträglichkeit einer bezahl security suite mit der windows firewall und eine vielzahl von irrsinnsattacken deswegen.

vielleicht hast du auch einen hartnäckigen Virus auf deine PC. Es gibt einen Virus, der sich im BIOS einnistet und nur durch Austausch des BIOS-Chip zu entfernen ist.

Ich würde es erst mal mit einen intensiven Virenscann, mit einer Reparatur-DVD auf Linux-Basis, versuchen, ehe ich weitere Installationen vornehmen würde.

MfG, Kody

...