92 Aufrufe
Gefragt in HW-Sonstiges von junta Einsteiger (50 Punkte)
Hallo Leute,

habe gestern eine neue Festplatte eingebaut und wunder mich über ihr verhalten.

es ist eine:

Seagate BarraCuda 4TB Internal 5400RPM 2.5"

st4000lm024-2an17v

die platte ist neu und wurde gestern aus dem externen Gehäuse ausgebaut in den PC eingesetzt.

nun ist es egal was ich darauf kopiere oder draufschiebe es kopiert am Anfang mit über 120MB7s und fällt das einigen Sekunden auf paar Bytes runter dann schwankt die Geschwindigkeit zwischen 0 und paar (12-1)MB/s und verweilt immer wieder bei 0 manchmal schwankt sie zwischen 0 und paar Bytes /s ich verstehe nicht wieso.

kann mir jemand nen tipp geben wo der Fehler sein könnte?

3 Antworten

0 Punkte
Beantwortet von flupo Profi (13.2k Punkte)
In solchen Fällen tausche ich als erstes das Kabel aus. (viel mehr Möglichkeiten hat man ja auch nicht)

Gruß Flupo
0 Punkte
Beantwortet von
ich habe sie wieder in das externe Gehäuse eingebaut trotzdem schlechte kopierwerte wenn ich versuche ein spiel auf diese Festplatte zu installieren bleibt es nach ca 280 -300 mb fast komplett stehen und kopiert alle 3-4 Sekunden paar Byte … scheint wohl defekt zu sein obwohl SMART werte alle ok sind... hab sowas noch nie gehabt
0 Punkte
Beantwortet von
Habe das Problem gelöst !

bei einer der Externen Festplatten vom Server  ist der SATA/USB Controller defekt und bremst das gesamte System aus!

machte sich auch bemerkbar beim Neustart der dauerte ca. 30 min

durch abschalten der Festplatte läuft wieder alles wie gewohnt.
...