114 Aufrufe
Gefragt in Windows 10 von hage Mitglied (844 Punkte)

Hallo allerseits,

ich bekomme oft diese Meldung beim Aufruf von Internetseiten, egal mit welchem Browser und welche Seite:

Die darin genannten Empfehlungen bringen gar nichts.

Hier meine Fakten:

Windows 10 Pro 64-Bit / 1&1 VDSL 100.000 / Standardbrowser Opera / Kaspersky Security-Paket

Ich bin jetzt schon von eset (Computerbild) zu Kaspersky (vorerst 30-Tage-Testversion) gewechselt. Aber das hat auch nichts gebracht. Der Fehler muss irgendwo im System liegen.

Hat hier jemand einen Tipp, wie ich das lästige Problem beheben kann?

Gruß, HaGe

19 Antworten

0 Punkte
Beantwortet von hage Mitglied (844 Punkte)
Hallo computerschrat,

ich hoffte jetzt schon, dass mit der Powerline wäre eine einfache Lösung und habe das Netzkabel aus der in das Stromnetz einspeisenden Steckdose herausgezogen, aber es hat sich nichts geändert. Die Internetverbindung übers Stromnetz ging zum Fernseher, um damit Mediathek-Beiträge sehen zu können.

@halfstone

Ich habe einen Speedtest über computerbild.de gemacht. Ergebnis: Download 0 kbit/s! (Upload 20.732 kbit/s)

Der Test auf www.breitbandmessung.de ließ sich gar nicht starten.

Es ist einfach lästig! Man kann nicht normal im Internet unterwegs sein! Ich staune ja, dass das Supportnet noch geht.

Gruß, Hage
0 Punkte
Beantwortet von flupo Profi (13.7k Punkte)

Bei PYUR ist das Problem wahrscheinlich das Gateway ins Internet.

Man kann das auch sehr schön mit einer Routenverfolgung sehen:

Die Nummer 4 ist noch ne PYUR/Primacom-Adresse. Bis dahin geht es flott. Dann kommt der Hänger.

Ich hab ne 400er Leitung und wenn die Verbindung hergestellt ist, läuft es auch sehr flott. Der erste Aufbau dauert aber auch bei mir gern mal ein paar Sekunden. Im Browser steht dann unten oft die Meldung "Warten auf TLS-Handshake..."

Gruß Flupo

0 Punkte
Beantwortet von halfstone Profi (15k Punkte)
Hi HaGe,

dann liegt es wohl an 1und1, ich würde mich mit deinen Werten (am besten von Breitbandmessung, da das eine offizielle Seite ist, wurde mir bei Pyur so gesagt) bei denen melden.

Da scheint was mit deinem VDSL Zugang nicht zu funktionieren.

Gruß Fabian
0 Punkte
Beantwortet von computerschrat Profi (20.9k Punkte)
Hallo HaGe,

ich will nicht darauf beharren, dass Powerline der Verursacher ist. Bei mir war er es. Mir hat es alle paar Minuten die DSL-Synchronisation zerrissen und damit die Verbindung unterbrochen. Zur Fehlersuche reicht es nicht, die Netzwerkkabel zum Powerline Adapter abzuziehen, die Adapter müssen wirklich aus der Steckdose raus, und zwar alle.

Gruß computerschrat
0 Punkte
Beantwortet von
Versuche mal die LAN Kabel zu wechseln, könnte ja eins problematisch sein, hjatte das selbst erst :-) !
0 Punkte
Beantwortet von hage Mitglied (844 Punkte)

Hallo,

ich melde mich wieder.

@computerschrat:

Also Powerline ist es, denke ich, nicht. Außerdem: Wenn ich das Netzwerkkabel aus der ersten Steckdose rausziehe, wo es ins heimische Stromnetz eingespeist wird, reicht das doch. An allen anderen Steckdosen kommt ja dann nichts mehr an.

@halfstone:

Hier das Ergebnis eines Speedtests, den ich gerade bei Computerbild online gemacht habe:

So unterversorgt sind wir nicht mehr. Unser Landkreis Bautzen hat sich den Breitbandausbau massiv auf die Fahnen geschrieben, so dass wir jetzt mit 100.000 kbit/s im Internet unterwegs sein können.

Aber so ein timed-out-Fehler tritt leider immer noch öfters mal auf und ich weiß nicht, wie ich ihn beheben kann.

Gruß, HaGe

0 Punkte
Beantwortet von hage Mitglied (844 Punkte)
Hallo Conrad Fischer,

das habe ich auch schon probiert, hat aber nichts gebracht.

Gruß, HaGe
0 Punkte
Beantwortet von computerschrat Profi (20.9k Punkte)
Bearbeitet von computerschrat

Hallo HaGe,

bei 1&1 müsstest du ja eine FritzBox als Router haben. Schau da mal unter System -> Ereignisse -> Internetverbindung, ob es hier Einträge gibt, die auf die Fehlerursache schließen lassen.

Und nochmal Thema Powerline: Die Störungen entstehen dadurch, dass die Powerline Adapter hochfrequente Signale auf die Netzleitungen einkoppeln, auch dann, wenn gar kein Netzwerkverkehr stattfindet, einfach nur um die Verbindung zwischen den Adaptern zu halten. Diese Signale können dann die Übertragung der (in der Nähe verlaufenden) DSL-Leitung stören. Dazu muss das Netzwerkkabel auf keiner Seite angeschlossen sein, es reicht, einen Adapter in die Steckdose zu stecken.
Hier ein paar Links dazu: https://www.google.de/search?source=hp&ei=kNVZXNOlGcS7sQHNu5SICQ&q=powerline+st%C3%B6rt+vectoring&btnK=Google-Suche&oq=powerline+st%C3%B6rt+vectoring&gs_l=psy-ab.3..0.1354.9093..9918...1.0..0.108.1862.24j2......0....1..gws-wiz.....0..0i131j0i13j0i22i30.diY91EYYhQc
Gruß computerschrat

0 Punkte
Beantwortet von hage Mitglied (844 Punkte)
Hallo computerschrat,

Du könntest vielleicht doch Recht haben mit dem Powerline-Adapter. Wenn das so sehr nach außen abstrahlt, hängt die Störung bei VDSL vielleicht doch damit zusammen. Das sagt ja auch der verlinkte Beitrag aus.

Ich habe jetzt mal das betreffende Netzkabel aus der Fritz!Box gezogen und auch den Adapter aus der ersten (Einspeisungs-)Steckdose entfernt. Bis jetzt lief es ganz gut. Ich werde es mal ein paar Tage testen.

Wenn ich mal am Fernseher etwas aus der Mediathek sehen will, muss ich eben erst alles wieder zusammenstecken. Außerdem ist eine Internetverbindung in einen anderen Stromkreis im Haus auch nicht so zuverlässig. Der Fernseher (von Metz) ist in einem anderen Zimmer an der gegenüberliegenden Ecke des Hauses und an einem anderen Stromkreis. Und dann lassen sich Mediathek-Beiträge am PC auch besser bedienen. Es ist nur am großen Fernseher wie Fernsehen live und man sitzt im Wohnzimmer und nicht im Arbeitszimmer.

Ich beobachte es und melde mich dann wieder.

Gruß, HaGe
...