Supportnet Computer
Planet of Tech

Supportnet / Forum / ISDN

Kein Freizeichen nach Umstellung auf ISDN





Frage

Hallo zusammen, folgendes Problem: bei meinen Eltern wurde am 25.04. von analog auf ISDN umgestellt. NTBA eingesteckt (Diode leuchtet grün auf) und eine Telekom T-Eumex 220 PC per Westernstecker an das NTBA angeschlossen. Problem : Kein Freizeichen,nach kurzen Auflegen bekomme ich nur Besetztzeichen,wenn ich die Nummer per Handy wähle bekomme ich ein Freizeichen ,aber zuhause klingelt nichts.Die Einrichtung am Rechner (XP) war problemlos,die MSN konnten ohne Probleme hinterlegt werden. Was kann das sein ? Vielen Dank für euren Support.

Antwort 1 von techniker

hallo
ist die anlage evtl defekt?
du kannst den anschluss auch von der telekom prüfen lassen ob er einwandfrei funktioniert.
oder schliesse die eumex mal woanders an kollege oder ähnlich.
mfg zippos

Antwort 2 von Daniel.B.

Hallo Zippos,

ich habe meine Anlage von zuhause (Teledat X 120)
mitgenommen, da ich eine ähnliche Vermutung hatte, aber das Ergebnis war das gleiche:Besetztzeichen in Form von einem anständigen Tut-Tut-Tut.
Bei der techn.Störungstelle meinte man, es sei ein Fehler von mir in der Konfiguration der Anlage.
Ich kann nur sagen ich bastel nun drei Tage rum und trete nur auf der Stelle.
Danke für Rat und Tat .

Antwort 3 von vadder

vielleicht hilft eine komplette neuinstallation.
anlage auf auslieferungsstatus setzen und von vorn beginnen.

vadder

Antwort 4 von Daniel.B.

OK,

ist auf jeden Fall ein Versuch wert , aber kannst du dir das Besetztzeichen erkären ?
Nun mal ehrlich, das Anschliessen ist nun wirklich keine höhere Mathematik und nun klappt gar nichts .
Bin gestern nah am Schreikampf gewesen.

Daniel

Antwort 5 von vadder

shrei ruhig, das befreit.
aber mal im ernst, manchmal sieht man den wald vor bäumen nicht.
ein kleiner haken an der falschen stelle, und schon klappt nichts mehr.
wenn du ein beseztzeichen hörst, ist die gewählte leitung ev. nicht mit msn numer freigegeben oder durch kanalbündelung durch den pc besezt.

vadder

Antwort 6 von xmax

hi, teste mal auch mit einem anderen ntba, die "isdn-diode" sagt nur aus, dass das isdn-signal vorhanden ist.
es passiert (wenn sie es überprüfen) eingangseitig- nur das analoge stück vom telefonnetz, also vor dem ntba und nicht dahinter.

mfg xmax

Antwort 7 von Daniel.B.

Naja,

ich habe bei meinen Eltern den Smartsurfer von Web.de installiert und der Rechner bekommt er auch kein Freizeichen , obwohl die Anlage fragt , ob ich die Rufnummer erlauben möchte, die angewählt werden soll .
Wahrscheinlich hast du Recht und ich nehme heute abend einen neuen Anlauf .
Skuril bleibt das ganze trotzdem .

Gruss

Daniel

Antwort 8 von Daniel.B.

Hallo xmax,

das hatte ich auch schon probiert (von meiner eigenen ISDN-Anlage) aber der Effekt ist der Gleiche .
Falls es ein Hardwarefehler wäre, müsste es ja eigentlich mit meiner Anlage von zuhause laufen?

Daniel

Antwort 9 von techniker

also wenn du deine anlage schon ausprobiert hast,und du immer noch ein besetz zeichen hörst,würde ich jetzt glatt sagen es liegt an der leitung!
wie gesagt,mache mal ein reset bei der eumex und neu anschliessen.wenn es dann nicht klappt,bei der telekom beschweren :-)

gruss zippos

Antwort 10 von Daniel.B.

Danke für eure Vorschläge und Support .