Supportnet Computer
Planet of Tech

Supportnet / Forum / WindowsXP

Abstürze beim booten





Frage

Hallo! ich habe Probleme beim Hochfahren von XP. Das läuft folgendermaßen: Ich stecke den Stromstecker ein, mach den PC an und drücke die Taste zum Hochfahren. Der Rechner fährt erst hoch und stürzt an verschiedenen Stellen vorzeitig ab oder hängt sich auf. Hat der Rechner es nach zahllosen Versuchen dann endlich geschafft, ist er relativ stabil; selten stürzt er dann wieder ab. Das Strarten des Rechners dauert immer länger! Bitte helft, ich hatte schon ernste Gespräche mit meiner Kiste aber sie will einfach nicht auf mich hören:-( Vielen Dank schon mal im Voraus!!

Antwort 1 von Saarbauer

Hallo,

wie alt ist der Rechner? Könnte es sein, dass dein Netzteil einen Schlag hat?

Da die Angaben zum PC gleich null sind, ist eine Fehlerdiagnose sehr schwierig. Das Problem liegt in der Hardware.

Da einzige was wir vom System wissen ist, dass du XP hast und das verursacht mit ziemlicher Sicherheit nicht die Probleme

Gruß

Helmut

Antwort 2 von elbarto2201

hm, stimmt!

Ja ich bin nicht so versiert aber ich hab XP Home, hatte mal AntiVir von Norton drauf und bekomme die Meldung "Fehler durch Gerätetreiber"!

Sorry, das ist sicher nicht unwichtig!

Kannst Du mir helfen?

Antwort 3 von Saarbauer

Hallo,

wer lesen kann und etsprechend antworten ist klar im Votteil.

Bitte von mir:
Zitat:
Da die Angaben zum PC gleich null sind, ist eine Fehlerdiagnose sehr schwierig. Das Problem liegt in der Hardware.


Antwort von dir:
Zitat:
Ja ich bin nicht so versiert aber ich hab XP Home, hatte mal AntiVir von Norton drauf und bekomme die Meldung "Fehler durch Gerätetreiber"!


Das kann zwar mit den Problemen bein Hochfahren zusammenhängen, ist aber dann erst die Folge des Problems.

Gehe mal in den Gerätemanagen und sehe mal nach welches Gerät Probleme hat (gelbes Dreieck am Gerät)

Hast du in der letzten Zeit am PC was geändert, ausser der Deinstallation von AntiVir?

Gruß

Helmut

Antwort 4 von Das_Urmel

Dein Problem ist das sich verabschiedende Mainboard.

Machs auf, schaue nach den Elkos - die heben teilweise den Kopf unnatürlich ab und sind evtl. braun gefärbt.

Wende dich an deinen Händler des vertrauens.

mfg
Michael Bormann

Antwort 5 von elbarto2201

* Urmel
Na, hoffentlich nich!!!!!
Ich schau später mal nach...schwitz...

*Helmut
Im Geräte-Manager ist unter demnPunkt "andere Geräte"-"audiocontoller für multimedia" ein gelbes fragezeichen.

Könnte es daran liegen?

Sorry, hab nicht viel wissen über das Innere meines PC´s. Vielleicht nützt die Info:
Prozessor AMD 1600+
Grafikkarte: NVIDIA GeForce Ti200
hm, was braucht ihr für Infos, sagts mir, ich schau nach ...

Hab ich ein Treiberproblem?

Vielen Dank Euch schon mal!!!!!

Antwort 6 von elbarto2201

Ach ja, noch was!

Ich Schusell!!

Ibekomme immer wieder eine Meldung, die dass was mit der system32.exe nicht in Ordnung sei!

Antwort 7 von Saarbauer

Hallo,
die Angaben bringen uns schon weiter, aber es sind mehrere Probleme, die hier zusammenkommen.

Folgende ergänzenden Fragen:

Wann stürtzt der PC ab ?
Direkt nach dem Einschalten, nach Start von Windows?
Wann kommt die Meldung
Zitat:
system32.exe
in Windows oder bei einem Programm?

Das was @Das_Urmel will ich zwar nicht absolut ausschliessen, ist aber unwahrscheinlich. Wobei ich mich frage, wie er das anhand der "umfangreichen "informationen sagen kann.

Das Problem,
Zitat:
audiocontoller für multimedia
, hängt vielleicht mit
Zitat:
system32.exe
zusammen, ist aber ein Treiberproblem und wird von uns zuletzt gelöst.
Welche Sound oder Multimediakarte hast du im PC?

Gruß

Helmut

P.S. Bin jetzt erst mal für ein paar Stunden weg. Aber vielleicht finden sich andere Helfer, die in dieser Zeit das Problem lösen.

Ich möchte kostenlos eine Frage an die Mitglieder stellen:


Ähnliche Themen:


Suche in allen vorhandenen Beiträgen: