Supportnet Computer
Planet of Tech

Supportnet / Forum / E-Mail/Outlook

Outlook2003 IE 7 fehler550 -ratlos





Frage

Hallo Nach 10 tagen herumexperimentieren hab ich die Nase voll. Habe neuen PC bekommen, richte Outlook genauso ein wie beim "alten". Bekomme vom Virenprogramm die Fehlermeldung 550 must be authenticated gestern hat er mal gesendet ???? hab nix verstellt, 10 min. später derselbe Kram. heute Virus scan deaktiviert da bekomm ich die Nachricht vom Sysadmin 550 must be authenticated. Benutze fritz-box5140 mit jetzt 2 Pc`s. beide werden auch aktiv angezeigt. Am alten Pc geht alles einwandfrei WAS MACHE ICH FALSCH ???? Was hab ich vergessen??? benutze hohe DSL-Leitung mit telefonie, vom Anbieter kein Prob zweiten PC anzuschliessen. Ich weiss echt nicht weiter... Danke euch Mücke

Antwort 1 von muecke1401

Och nöööö,
irgendjemand kann mir doch bestimmt helfen....
bin immer noch keinen cm weiter.
Empfangen kann ich, nur nicht senden....

Gruß Mücke

Antwort 2 von Mickey

Hast du in den Kontoeinstellungen die Authentifizierung aktiviert?

Gruss,
Mic

Bei Eingriffen ins System, die Registry oder an Systemdateien erst eine Sicherung vornehmen©

Antwort 3 von muecke1401

Jou, hab ich
hab auch schon den Ausgangsport geändert
es nützt nix.

Die einstellungen und Häkchen sind echt und wirklich richtig..
wenn ich den Virenscan deaktiviere landet die mail sofort im Eingang vom Sys-admin 550 must be authenticated.

wo muss ich den Pc denn neu identifieren lassen??? meine Verbindung über Anbieter läuft. meine Mails kann ich beim Anbieter- Konto abrufen (dieselben daten). Nur diese "sch..." authentication will nicht.

Ich möchte kostenlos eine Frage an die Mitglieder stellen:


Ähnliche Themen:


Suche in allen vorhandenen Beiträgen: