Supportnet Computer
Planet of Tech

Supportnet / Forum / WindowsXP

XP: PC startet im wieder neu / abgesicherter Modus





Frage

Hallo, ich habe XP neu auf meinem Rechner installiert und seit dem startet der Rechner immer wieder neu. Bei der Installation gab es keine Probleme. Im Bios scheint alles in Ordnung oder sagen wir, ich hab alles auf Werkeinstellung gesetzt. Wenn ich im abgesicherten Modus bin habe ich auch schon alles ausprobiert. Also diese 4 Auswahlmöglichkeiten die man hat. Er startet trotzdem immer wieder neu. Was kann ich denn noch tun? Ich würde mich sehr über Antworten freuen. Viele Grüße, anon

Antwort 1 von Saarbauer

Hallo,

sieht für mich nach einem Hardwareproblem aus. Vermutung Temperaturproblem der CPU, aber für weitere Hilfe wären ein paar Angaben zum PC hilfreich

Gruß

Helmut

Antwort 2 von anon

Was für Angaben genau? Und wie bekomme ich die her? CPU-Problem... Ohjeh... habe erst vor ein paar Monaten ein neues Motherboard eingebaut. Hmm... Temperaturprobleme? Ich wohne in eine Wohnung mit Kohleofen und bin vollzeitbeschäftigt. D. h. die Wohnung ist tagsüber nicht beheizt... Vielen Dank schon Mal ;)

Grüße, anon

Antwort 3 von Saarbauer

Hallo,

für Hilfe sind nähere Angaben zumPC erforderlich, seh mal hier nach

http://www.supportnet.de/showfaq/840

hier besonders Punkt 7.

Hast du das Board einbauen lassen oder selbst eingebaut? Wenn selbst eingebaut, auch Wärmeleitpaste unter dem Kühler der CPU? Vermute aber wegen deinen Angaben, machenlassen.


Gruß

Helmut

Antwort 4 von anon

Hallo Helmut,

nein, ich habe das Board selbst eingebaut. Neue Leitpaste habe ich aber nicht verwendet. Dachte, dass die alte reichen würde... Aber ich kenne mich ehrlich gesagt nicht aus... Das
Board war jetzt ein halbes Jahr lang drin. Alles lief ohne Probleme. Also, hier ein paar Angaben zu meinem PC:

PCU: AMD Athlon
Speed: 800 MHz
Dual Channel Memory Mode
256 MB OK

Auto-Detecting Pri Master IDE Hard Disk
Auto-Detecting Sec Master ATAPI CDROM
Auto-Detecting Sec Slave...

Viele Grüße,

anon

Antwort 5 von Saarbauer

Hallo,

dann vermute ich, dass es daran liegt. Seh mal hier nach

http://www.faber-datentechnik.de/AnleitungPaste.htm

Gruß

Helmut

Antwort 6 von anon

Hallo Helmut,

ich habe die Leitpaste neu aufgetragen und versucht das Betriebssystem zu installieren. Leider hat der Rechner sich mittendrin immer aufgehängt. Jetzt kommt beim Installieren eine Fehlermeldung im blauen Bildschirm. Die Technische Information lautet:

Stop: 0x000000F4 (0x00000003, 0x816ABDAO, 0x816ABF14, 0x805FA7A8)

Jetzt will ich mir ein Bios up-date besorgen. Wo bekomme ich das her? Oder hast du eine Idee, was ich noch tun kann?

Grüße, anon

Antwort 7 von Saarbauer

Hallo,

Seh mal hier nach

http://www.jasik.de/shutdown/stop_fehler.htm#F4

Gruß

Helmut

Antwort 8 von anon

Hallo,

mein Rechner geht immer noch nicht... Das mit dem BIOS-Update klappt nicht. Ein Arbeitskollege hat mir das Update besorgt. Leider kommt eine Fehlermeldung, wenn ich nach A:\ "Name des Motherboards" eingebe... Habe ich doch das falsche Update. Wenn ich dir eingebe, zeigt er mir den Inhalt der Diskette an.

So und jetzt habe ich wirklich keine Ahnung mehr. Ich kenne mich eh nicht aus. Was könnte ich denn tun oder wo kann ich meinen Rechner in vertrauenswürdige Hände geben?

Grüße,

anon

Ich möchte kostenlos eine Frage an die Mitglieder stellen:


Ähnliche Themen:


Suche in allen vorhandenen Beiträgen: