Du bist hier::--Lüfter beim Starten sehr laut ?

Lüfter beim Starten sehr laut ?

Immer wenn ich meinen Computer (Pentium 200 MMX) starte gibt der Lüfter sehr laute, meist unregelmäßige Geräusche von sich, die aber nach ein paar Minuten verschwinden. Nachdem ich meinen neuen Rechner einen Monat oft benutzt hatte, wars das
gleiche.
Ich habe dann das Gehaeuse geoeffnet und mal mit dem Finger auf dem
Prozessorluefter getippt. Daraufhin war das Gerausch weg.
–> alles klar, das isser!
Kaputte Lager koennen manchmal noch lange laufen, manchmal jedoch auch
nicht!!
Also habe ich mir auf Garantie lieber einen Neuen schicken lassen.

Vor ca. 3 Monaten ist in meinem P60 der Prozessorkühler eingegangen. Der
hat auch zuerst „schlimme“ Töne von sich gegeben. Ich hab erst gemerkt,
daß das Ding steht, alls der Rechner total gesponnen hat (P60 werden
sau-heiß wegen der 5 V -Technik – P=C*U² steigt quadratisch mit der
Versorgungsspannung).

Du meinst den prozessorlüfter. ist das so?
wenn du nämlich den netzteillüfter meinst, kann es auch an der temperatur-
regelung liegen. wenn es zu kalt ist, kriegt der lüfter zu wenig spannung, um
anzulaufen und macht dann diese geräusche, bis es wärmer wird.
so war es auch bei mir.
Heutige Netzteile powern den Luefter in den ersten paar Sekunden voll,
damit er sicher anlaeuft und regeln ihn erst dann runter.

Von |2018-07-25T14:47:23+00:00April 19th, 2000|Kategorien: Windows98|0 Kommentare

Über den Autor:

halfstone
Ich betreibe seit 20 Jahren das Supportnet um Menschen die wunderbaren Möglichkeiten der Technik näher zu bringen.

Hinterlassen Sie einen Kommentar