3.8k Aufrufe
Gefragt in W-LAN von stocki Mitglied (375 Punkte)
Hi,
seit Routerwechsel (alt: Easy Box 802, neu: Easy Box 803) kann ich über Wlan keine
Website mehr öffnen. Ich benutze einen Intellinet USB Wlan Stick. Die Signalstärke und
die Signalqualität sind ok. Ich kann aber kein Seite öffnen. Fehler 105: Server nicht
gefunden. Was tun?
gruss
stocki

14 Antworten

0 Punkte
Beantwortet von Experte (9.8k Punkte)
wie ist deine internetverbindung eingestellt ??

slo ?

vadder
0 Punkte
Beantwortet von stocki Mitglied (375 Punkte)
Hi vadderloewe,
jep sieht so aus.
0 Punkte
Beantwortet von Experte (9.8k Punkte)
ist die firewall aus ?

vadder
0 Punkte
Beantwortet von
Sowie du jetzt die Einstellungen auf dem Stick hast, nichts machen, aber dafür die Easybox 803 zurücksetzen.
Es passiert nicht selten, dass man wegen einem Client das ganze Netzwerk neu konfigurieren muss.
Schließlich läuft da auch nur ein Stückchen Software drauf.

Immer noch keine Verbindung zum Router, nehme dir den Stick vor.
Bist du sicher, dass seine WLAN-Spezifikationen zur Easybox passen?
Lösche alle erstellten WLAN-Verbindungen, deinstalliere den WLAN-Stick, auch den dazugehörigen TCP/IP.
Neustarten und nachher wieder alles erneut konfigurieren.
Ich hatte schon Sachen gehabt wo bei manuellen Konfiguration Probleme gab, die gleichen Eingaben aber per Assi und es ging.
Gewählter Kanal, SSID, Kennwort, Verschlüsselung, MAC?
Womit wird der WLAN-Stick verwaltet, mit der dazugehörige Software oder vom Windows?
Den Stick am einen anderen PC testen oder mit einem Live System versuchen.
...