Supportnet Computer
Planet of Tech

Supportnet / Forum / WindowsXP

Windows startet nach neuinstallation nicht mehr





Frage

guten abend zusammen! ich habe folgendes problem: heute abend habe ich meinen rechner formatiert, um mal wieder etwas ordnung zu schaffen... windows xp neu installiert, alles wie gewohnt. über die eingabe des administratorkennwortes bin ich bereits hinaus. wenn ich den rechner aber anschalte, um windows zu starten, kommt für ungefähr 1-2 sekunden das "windows xp professional" logo. [i]dann erscheint ein blauer bildschirm mit der meldung "ein problem wurde festgestellt. windows wurde herunter gefahren damit der computer nicht beschädigt wird. wenn diese fehlermeldung zum ersten mal..... neu starten... usw. überprüfen sie den computer auf viren. entfernen sie alle neu installierten festplatten und festplattencontroller. stellen sie sicher, dass die festplatte richtig konfiguriert ist und führen sie ggf chkdsk /f aus."[/b] was läuft denn da schief?! der rechner ist frisch aufgesetzt, die SATA treiber haben sonst auch funktioniert, und anders gemacht hab ich auch nichts. ich bin vollkommen ratlos... weiß jemand rat?

Antwort 1 von Trouble

Hast Du vielleicht eine Knoppix CDzur Hand , dann starte mal das System mit Knoppix und berichte uns , was passiert!

Antwort 2 von dackel2002

hallo!

erstmal danke für die antwort.

leider habe ich keine knoppix cd zur hand, aber ich habe bis heute morgen um 6 rumprobiert... u.a. ist dabei rausgekommen:

einer der beiden speicherrigel scheint wohl defekt zu sein... abgesehen davon habe ich windows 2000 parallel zu xp installiert, welches einwandfrei funktioniert. lediglich xp tuts nicht... also hab ich mal das mitgelieferte diagnoseprogramm durchlaufen lassen, um einen evtl. festplattendefekt auszuschließen (dabei ist dann rausgekommen dass der speicher wohl ne macke hat).

chkdsk /f hat übrigens nichts gebracht, was auch mehr oder weniger daran lag, dass ich xp ja gar nicht starten konnte. unter windows 2000 ausgeführt sind jedenfalls keine fehler herausgekommen.

ansonsten habe ich mal haufenweise partitionen erstellt, neuinstallationen auf mehrere arten probiert, und immer das selbe ergebnis gehabt. wär ja auch zu schön gewesen ;-)

ich warte jetzt mal bis er den test vollstäntig beendet hat (ist gerade bei 98%) und sehe dann mal weiter. evtl werd ich xp dann nochmal ohne den wahrscheinlich defekten chip installieren. man hat ja schon so einiges erlebt....

viele grüße

Ich möchte kostenlos eine Frage an die Mitglieder stellen:


Ähnliche Themen:


Suche in allen vorhandenen Beiträgen: