Supportnet Computer
Planet of Tech

Supportnet / Forum / WindowsXP

Elster Formular





Frage

ElsterFormular setzt voraus, dass die Microsoft DAO in der Version 3.6 auf dem Rechner installiert ist. Sollte es bei der Verwendung von ElsterFormular zu Problemen oder Programmabstürzen kommen, führen Sie bitte zuerst das Microsoft MDAC 2.8 Setup (Teil 1 - DAO 3.6) und anschließend das Microsoft JET4 SP7/SP8 Setup (Teil 2 - DAO 3.6) aus. Habe diese Dateien installiert und bekomme folgende Meldung [url][URL=http://img322.imageshack.us/my.php?image=elster0uq.jpg][IMG]http://img322.imageshack.us/img322/9180/elster0uq.th.jpg[/IMG][/URL] [/url] Hat jemand einen Tipp an was es liegen kann?

Antwort von



Ich möchte kostenlos eine Frage an die Mitglieder stellen:


Ähnliche Themen:


Suche in allen vorhandenen Beiträgen: