Supportnet Computer
Planet of Tech

Supportnet / Forum / Tabellenkalkulation

zählenwenn mit 2Bbedingungen in einer Spalte





Frage

Hallo, ich versuche gerade eine Zählenwenn-Funktion mit zwei Bedingungen in einer Spalte zum laufen bringen, sinngemäss: zählenwenn A oder B in einer Zelle steht. Vieleicht kann mir jemand helfen, bis jetzt habe ich im Archiv nur Lösungen für zwei Spalten gefunden Danke

Antwort 1 von Saarbauer

Hallo,

für deine Berechnung
Zitat:
zählenwenn A oder B in einer Zelle steht.

geht mit der Formel

=ZÄHLENWENN(A1:A20;"a")+ZÄHLENWENN(A1:A20;"b")

Gruß

Helmut

Antwort 2 von malenurse

Hallo Helmut,

danke für die schnelle Hife. Das war ja einfacher als ich erwartet hatte.

malenurse

Ich möchte kostenlos eine Frage an die Mitglieder stellen:


Ähnliche Themen:


Suche in allen vorhandenen Beiträgen: