Supportnet Computer
Planet of Tech

Supportnet / Forum / Webseiten/HTML

Internetseite wird nicht geöffnet obwohl ich online bin





Frage

hi zusammen, habe einen pentium4, 3.2 gig rechner. windows xp s2. bin bei t online mit eine dsl flat 2000 angemeldet. bis vor 3 tagen war alles super, doch jetzt läßt sich nach 10 minunten online keine seite öffnen. das einzige schutzprogram was ich installiert habe ist kaspersky. neueste version. versuche mal die szenarien zu schildern die ich habe. 1. fahre den rechner hoch und komme dann auch sofort ins internet. alle seiten öffnen sich. toll!! dann nach 10 minuten nichts mehr. ich bin noch online aber keine seite öffnet sich mehr. -->Versuche: cookies löschen, offline inhalte gelehrt, spybot checken lassen(nix gefunden), adaware checken lassen (nix gefunden), kaspersky checken lassen (nix gefunden), puzti checken lassen (nix gefunden), mit mozilla seiten öffnen versucht (nix), mit firefox seiten öffnen versucht (nix). Habe sugar noch defragmentiert und einen system check gemacht (phase 1 von 5 ihr wißt was ich meine) auch nix. 2. szeneario: habe jetzt auch noch festgestellt, dass wenn ich den rechner hochfahre und 10-15 minuten nichts öffne und dann ins internet gehe auch keine seite geöffnet wird. mein t online 6 sagt mir (habe ich vor 2 Wochen installiert) das ich online bin. emule läuft auch allerdings jetzt mit sehr niedriger id. ach ja, gehe über die lan verbindung ins internet und habe keine firewall aktiviert. die security vom ie ist auf standart. hat sich also auch nicht verstellt. wie gesagt, die ersten 10 minuten ist alles ok aber danach nicht mehr. im task manager habe ich nach neues tasks geschaut aber da läuft nichts, was ich nicht kenne und unter software hat sich auch nichts eingeschlichen. Bitte um HILFE!!!!!!! Danke im vorraus. Denis

Antwort 1 von bonnbonn2

Zusatz: habe auch das problem, wenn ich kaspersky schließe. also gar nicht eerst hoch fahren lasse.

Antwort 2 von bonnbonn2

habe es selber wieder hinbekommen.
machts gut