Supportnet Computer
Planet of Tech

Supportnet / Forum / Mainboard/CPU/RAM

Das LED von Asus P5B Deluxe schltet sich beim runterfahren nicht aus





Frage

Hallo ihr Profis! habe folgende Probleme mit meinem Asus P5B Deluxe Mainboard.Wenn ich meinen PC runter fahre bleibt das blaue LED Licht des Mainboards an,also es schaltet sich nicht ab.Sonst ist alles aus,auch der Lüfter vom Netzteil geht nach ca.2 Min aus. Nur das MB Licht nicht, ich muss dann immer den Stecker ziehen das er komplett aus ist. Dann habe ich noch das Problem wenn ich meinen PC starte geht er kurz an,dann wider aus, und wieder an, fährt dann aber ganz normal hoch und läuft ohne Probleme.An was kann das liegen? Mein System: C2D E-6600 MB Asus P5B Deluxe 2GB DDR2 667 GF 7600 250 GB Samsung HDD NT be quiet 510 Watt original Intel Kühler

Antwort 1 von PcDock

Hi,

1. zur ersten Frage:

Das mit der Led die leuchtet ist normal.! Und nur zu ändern in dem du den Rechner von Stromnetz trennst.
Wenn das Netzteil keinen Schalter hast , dann musst du den Stecker ziehen.
Besser wäre eine Steckleiste mit schalter.


2. Zur zweiten Frage:

ist eigentlich auch normal und hängt damit zu sammen wie es im Bios eingestellt ist.!

Und wie der Rechner sich nach einen Stromausfall verhalten soll.Und wenn du den Stecker ziehst und später wieder einsteckst ist das für das Bios ein Stromausfall.

Also wenn der Pc aus war , dann kurz hoch und dann runter.

Diese funktion kann man übrigengs in zusammenhang mit einer Steckleiste gut nützen.
Wenn man im Bios es so einstellt, das er nach einem Stromausfall hochfährt muss man den Powerknop nicht mehr drücken.

PcDock

Hardware lebt und ist eigenständig

Antwort 2 von Jaja

also ich vermute mal was ganz anderes:

Du fährst den rechner garnicht runter, sondern gehst nur in den hibernate zustand. Das ist eine "Version" des Standby, bei dem der Inhalt des RAM nicht auf die Platte gesichert wird, sondern das Board nur alle anderen Komponenten "ausschaltet". Der Speicher hat trotzdem noch strom..

Wenn du jetzt den Stecker ziehst ist klar das Wndows beim Hochfahren nen rappel kriegt.

Ob das bei dir so ist lässt sich so feststellen:

1. Rechner runterfahren (wie du das immer machst sodaß die led noch leuchtet)

2. wieder anschalten.

Wenn dein Rechner in weniger als 10 sekunden wieder "da" ist, war das hibernate!

Wenn du Vista hast hilft:

Start -> in das Textfeld schreiben : powercfg -h off [ENTER]

Dann schaltet der Power knopf im Startmenu den Rechner wirklich aus ;)

Antwort 3 von Reese

Danke erstmal für die schnellen Antworten!

1. Also eine Steckleiste habe ich,schalte sie auch immer aus wenn ich den PC nicht mehr benutze.Dann ist auch alles aus,wenn ich die steckerleiste dann aber wieder einscahalte und den PC hochfahre passiert eben das der PC kurz an geht, wieder aus und normal hoch fährt. Wenn ich aber den PC nicht komplett von Strom ziehe und dann wieder einschalte fährt er normal hoch.Kann man das nicht im Bios einstellen das er auch gleich hoch fährt? kann ja nich dauernt den PC an lassen :-)

2.Ich habe gehört das das bei dem Asus P5B Deluxe so sein soll, dass das LED nach den runterfahren nicht aus geht .Es wechselt von Rot in Blau ( standby) Ich würde aber gerne wollen das es komplett aus geht :-)

Antwort 4 von PcDock

Hi,

1. Im Bios ---> Power --->APM Configuration ---> "Restore on AC/Power Loss" kannst das verhalten einstellen z.B. auf "Power ON"

PcDock

Hardware lebt und ist eigenständig

Antwort 5 von Reese

Ich werde das dann mal ausprobieren.Und vielen Danke an euch, für die schnelle Hilfe. :-)

Ich möchte kostenlos eine Frage an die Mitglieder stellen:


Ähnliche Themen:


Suche in allen vorhandenen Beiträgen: