Supportnet Computer
Planet of Tech

Supportnet / Forum / WindowsXP

XP Setup hört bei 34 Minuten immer auf





Frage

Ich möchte das Programm XP Home auf meine neue Festplatte spielen. Die Installation stopt immer bei der Geräteinstallation 34 Minuten.

Antwort 1 von Lokomotivführer

wie die stopt, das dauert eben auch mal bisschen

Antwort 2 von Lutz1965

Hardwareerkennung ?

Mach mal Angaben zum System !

Antwort 3 von roadsterpb

Moin zusammen...
erst einmal zu Lokomotivführer : Ich bin zwar Anfänger im Zusammenbauen von einem PC..... aber wenn der Monitor nach 15 Min. immer noch schwarz bleibt (gesagt...eben bei 34 Min. Restzeit) gehe ich davon aus das es nicht weiter geht.


und nun zu Dir ...Lutz 65: also, das Mainboard ist ein Gigabyte Sockel A GA 7ZX. Bis auf einen Arbeitsspeicher, DVD Laufwerk, zu beschreibene Festplatte (160 GB - 1 x Partitioniert) sowie eine no name Grafikkarte (die bessere mache ich erst rein wenns läuft) habe ich alles andere abgeklemt bzw. noch nicht angeschlossen.

Antwort 4 von DAYWORKERXXL

Hallo, werden alle Geräte im Bios erkannt, eventuell Bios auf Standartwerte zurück stellen, ist der Ram in Ordnung, vielleicht mit Memtest überprüfen oder erneuern, liegt es an der CD, ggf. eine neue brennen und ServicePack 2 gleich intregieren bzw. reinigen und bau die andere Grafikkarte ein oder gibt es einen Grund dafür, Die nicht zu verwenden. dayworkerxxl

Antwort 5 von Strauss

Hi

An besgater Stelle wird zu 99% die Grafikkarte eingebunden.
Das erkennt man daran, das der Bildschirm aus und wieder an geht. Es wird versucht die beste Auflösung zu ermitteln.
Wenn das Setup an dieser Stelle hängen bleibt. liegt es mit Sicherheit an einer inkompatiblen (oder fehlerhaften) Grafikkarte.
Bau doch mal die neue Grafikkarte ein und teste das ganze nochmal.

Mfg Micha

Antwort 6 von roadsterpb

Hallo Micha...

habe mehrere versch. Karten eingehängt.....leider immer das gleiche Resultat.


Hallo DAYWORKERXXL....

werde einen anderen Speicherstick versuchen. Die CD ist eine Original mit SP 1. Mit der Karte hat man mir geraten eine 0815 einzusetzen. Versuche es aber mit der besseren auch noch mal.
Liegt es vielleicht daran, das ich die neue Platte partitioniert habe!? Habe vor ca. 4 Wochen eine 200 GB Platte mit XP Prof. bespielet.... (die war nicht Partitioniert). Da hat alles gut geklappt.

MfG
Axel

Antwort 7 von PcDock

Hi,

1.
Zitat:
Die CD ist eine Original mit SP 1
---->Bekanntlich hatt doch Xp Probleme mit Festplatten die grösser als 130 Gb sind.

2. Da müsste es schon SP2 sein.!

3. Ich würde die Platte komplett löschen und die Partitionierung von Xp aus machen , dann wirst du schon sehen was ich meine.

4. Oder dir eine Cd mit SP2 zusammen stellen, da gibt es im Internet viele anleitungen.

PcDock

Hardware lebt und ist eigenständig

Ich möchte kostenlos eine Frage an die Mitglieder stellen:


Ähnliche Themen:


Suche in allen vorhandenen Beiträgen: