Supportnet Computer
Planet of Tech

Supportnet / Forum / WindowsXP

Microsoft.NET/Framework/v1.1.





Frage

Hallo, beim Update von Microsoft.NET/Framework/v1.1. kommt immer die Meldung, konnte nicht installiert werden.... was kann ich machen? wenn ich unter Software schaue kommt das hier file:///D:/WINDOWS/Microsoft.NET/Framework/v1.1.4322/1033/repairRedist.htm wenn ich das aber anklike geht das nicht... was muss ich machen? danke für die Hilfe...

Antwort 1 von Jaja

versuche mal, das .net framework unter software zu deinstalliern.

installiere es dann nocheinmal oder lasse es besser und installiere .net 2.0 es gibt kaum software, die noch das alte 1.1 brauchen.

Antwort 2 von Schneefee

net.02 hab ich

also brauch ich net 1.1. garnicht?

Antwort 3 von Jaja

wenn kein programm danach mit einer fehlermeldung schreit, dann nicht, nein.

Antwort 4 von Schneefee

o.k. dann werd ich das mal deinstallieren...

vielen Dank für Deine superschnelle Hilfe

schöner Abend noch Gruss

Ich möchte kostenlos eine Frage an die Mitglieder stellen:


Ähnliche Themen:


Suche in allen vorhandenen Beiträgen: