Supportnet Computer
Planet of Tech

Supportnet / Forum / DSL

"Spaß" mit der Telekom





Frage

Hallo, ich bin zwar nicht sicher, ob das hierher gehört, aber vielleicht hatte jemand auch diese Probleme schonmal. Seit einiger Zeit habe ich Probleme mit der Stabilität meiner DSL-Leitung. Das heißt, es ging monatelang alles wunderbar, bis eines Abends die Verbindung getrennt wurde und dann konnte ich mich erstmal nicht mehr einwählen. Laut Telekom war eine stärkere Verbindung im Weg. Das ging dann auch wieder vier Wochen gut bis jetzt. Das heißt, ich werde ab und zu auch wieder aus der Leitung geschmissen, mein Telefon rauscht und die neueste Variante ist, wenn ich jetzt im Internet bin und telefoniere, kann es sein, dass die Internetverbindung abreißt. Weiß jemand, was ich tun kann? Die Telekom sagt dazu: Das darf eigentlich nicht sein .. ist aber leider so :-( danke für jede Info!!!

Antwort 1 von Ralfman

Hi Nina**,
die Telecom hat recht - Das darf eigentlich nicht sein.

Bitte Versteh mich nicht gleich falsch :-)
Nun ist es aber erst mal daran zu klären ob der Fehler eindeutig bei der Telekom liegt, oder an der Netzwerkkonfiguration Deines Systems.

Hast Du eine(n) Bekante(n) mit Laptop den Du mal an Deinen Router oder Dein Modem hängen könntest?
Wenn Dort die selben Probleme auftreten nochmal mit einem dritten Computer versuchen.

Wenn bei allen Rechnern das Phänomen auftritt, mach einen Brief an die Telecom fertig, das sie Die Gebühren Rpückerstatten sollen, und den Fehler schnellstmöglich beheben sollen.

Wenn das Phänomen an nur einem Rechner nicht auftritt, ist der Fehler bei Dir zu suchen.

Und Bitte Bitte Bitte nicht in den Falschen Hals bekommen. Von hier aus kann ich auch nur Raten.

Ralf

Antwort 2 von Nina**

Hallo Ralf,

ich finde ja auch, dass das nicht sein kann. *gg* Etwas erstaunlich finde ich vor allem, dass es über ein halbes Jahr ohne Probleme ging und dann auf einmal fing das Theater an, obwohl ich ja gar nichts geändert habe. Ich habe dann den Splitter mal ausgewechselt, weil es hieß, das könnte daran liegen und dass die Teile schnell mal kaputt gehen. Da war dann auch das Rauschen erstmal weg. Aber vorgestern hat das Ganze wieder gesponnen und ich kann mir nicht vorstellen, dass ein Splitter nach einer Woche wieder kaputt sein soll.

Ist alles schon sehr mysteriös.

Antwort 3 von Flupo

Das Problem der instabilen Verbindungen hab ich auch manchmal. Das geht dann immer so ein bis zwei Wochen in denen ich täglich mit den armen Leuten im Callcenter plaudere und irgendwann haut es dann wieder hin.
Alle Beteiligten (inklusive mir) behaupten dann, nichts verändert zu haben. Techniker finden regelmäßig nichts.
Seit Anfang letzten Jahres hatte ich so schon drei oder viermal "Spaß" mit der Telekom.
Toi, Toi, Toi - im Moment läuft es mal wieder stabil und schnell.

Gruß Flupo

Antwort 4 von xmax

hi, du hast den splitter ausgewechselt, o.k., hast du aber die anderen komponenten getestet (deine hardware woanders oder bei dir andere), das telefon auch?
bist du 100% sicher, die teile sind voll funktionsfähig, dann stecke alles korrekt ein, rufe bei der störungsstelle an und lasse mal durchmessen.
du erwähntest nicht was für dsl (1000/2000 ...) und ob es direkt bei der t-com oder irgendeinem reseller (deren hardware) das ganze sich abspielt.
zum rauschen und anderen problemen, hier wird angenommen, dass wirklich alles bei dir ...
... aber das steht schon oben.
oft kommt vor, dass fehler in der hausinstallation (der t-hausverteiler, die leitungen und die dose/n) zu suchen sind.
beispielsweise kann so ein verteiler mit der feuchtigkeit seine probleme haben oder ein paar "tierchen" die sich da wohnlich gemacht haben- leider auch unsauberes arbeiten, die das noch begünstigen.
gerade bei störungen die nicht dauerhaft auftreten, sondern nach gewisser zeit wiederkommen, lassen sowas vermuten.
naja, alles was von "du" bis "durchmessen" steht, kannst du alleine herausfinden- denke ich mal.
für den anderen pat, einen elektriker oder den t-com/techniker kommen lassen.

mfg

Antwort 5 von Friedel

Hast du einen Router bzw, ein DSL-Modem, bei dem du erkennen kannst ob das Synchronsignal erkannt wird? Bei vielen Geräten wird durch eine blinkende LED angezeigt, dass das Gerät versucht sich zu synchronisieren. Das sollte normalerweise nur beim Verbindungaufbau für wenige Sekunden passieren. Wenn das auch beim Telefonierenode sonst wann passiert, ist das Synchronsignal zu schwach. Das bedeutet, dass entweder die Frequenz verringert werden muss, oder dass der Port gewechselt werden muss. Das geniale bei diesem Problem ist, dass die Servicetechniker von T-Online bzw der Telekom Modems verwenden, die extrem empfindlich sind und auch noch ganz schwache Synchronsignale empfangen. Im Handel gibt es fast keine Geräte, die so empfindlich sind. Mit den Geräten der Servicetechniker geht es also noch sehr lange, auch wenn es mit normalen Geräten nicht mehr geht. Das Problem, wenn es dieses Problem ist, kommt daher, dass an so einen Port immer mehr Teilnehmer angeschlossen werden. Dadurch wird das Signal immer schwächer. Irgend kommt bei demjenigen, der von den Teilnehmern an diesem Port am weitesten weg ist, nicht mehr genug an. In meiner vorletzten Wohnung war ich so weit vom Port entfernt, dass ich gerade noch DSL-light bekommen konnte. Aber nur, wenn an meinem Port nicht zu viele andere Teilnehmer angeschlossen waren. Etwa alle 6 Monate musste ich den Port wechseln lassen.

Antwort 6 von Nina**

also, ich habe ein Modem und ein analoges Telefon, so mit Splitter und so weiter, keinen Router. Einmal hat der Telekommensch meine Leitung ja schon verlegt. Die neueste Variante ist jetzt, dass mein Modem immer gar nichts mehr macht, wenn ich gleichzeitig telefoniere, das war vorher auch noch nie da. Und die Anzeige blinkt dann auch gelb,. manchmal kurz rot, dann wieder gelb, irgendwan ist sie wieder stabil, oder eben auch nicht *ärger* Leider sind die Leitungen der Telekom alle übervoll, dass man nichtmal einen anrufen und zusammenscheißen kann.

Antwort 7 von LouZipher

Ich hatte sowas ähnliches, weit über ein jahr lang, bis ich dann DOCH mal die Netztwerkkarte austauschte - wovon man IMMER behauptete: DARAN kanns nicht liegen.

Nein, nur net ...

Antwort 8 von flauschi

Hmmm hatte vor ca ner Woche genau das gleiche Problem,
auch das mit dem Telefonrauschen(naja eher so ein
kracksendes knistern)kam auch vor.Jetzt isses wieder
besser und auch die DSL Leitung is wieder ok.
Komischerweise war vor den Problemen
ma ein Stromausfall(irgendwas mit Überspannung oder so)
War bei Dir auch der Strom weg?

Antwort 9 von Nina**

Ja, bei mir war auch mal der Strom weg, danach wars dann sogar mal besser, dann gabs nochmal Stromausfall und schon war wieder das Knacken da. Jetzt habe ich nochmal das Kabel vom Splitter zur Telefonbuchse ausgetauscht und für den Moment scheint es ohne rauschen zu sein, mal sehen, wie lange das jetzt anhält, wenn es echt nur an dem Kabel da jetzt lag, ... naja, mal abwarten *ggg* Ich werde berichten, wenn es wieder losgeht.

Ich möchte kostenlos eine Frage an die Mitglieder stellen:


Ähnliche Themen:


Suche in allen vorhandenen Beiträgen: