Supportnet Computer
Planet of Tech

Supportnet / Forum / Tabellenkalkulation

Excel = IF Formel ... Hilfe !!





Frage

Hallo zusammen, schonmal vielen dank für euere Hilfe! Mein Problem: Möchte gerne folgende Formel eingeben: (Wenn Zelle X = 0 oder "", dann 0 ansonsten 1) Könnt ihr mir bitte helfen und sagen wie ich diese Formel korrekt eingeben könnte? Danke! JP

Antwort 1 von Aliba

Hi,

=WENN(ODER(A1=0;A1="");0;1)

CU Aliba

Antwort 2 von Saarbauer

Hallo,

versuch es mal damit

= Wenn (Oder(Zelle X = 0;Zelle X = " ");0;1)

Gruß

Helmut

Antwort 3 von trustabal

Danke! Super!

Hat geklappt!

JP

Ich möchte kostenlos eine Frage an die Mitglieder stellen:


Ähnliche Themen:


Suche in allen vorhandenen Beiträgen: