Supportnet Computer
Planet of Tech

Supportnet / Forum / ISDN

Common-ISDN-API Version 2.0





Frage

Common ISDN API Version 2.0 ist nicht installiert [*][sup][i] *Threadedit* 07:16:53 Admininfo: Fehlende Systeminformationen. Bitte beachte [u][url=https://supportnet.de/faqsthread/840]FAQ 2[/url][/u] für deine nächste Anfrage.[/i][/sup]

Antwort von