Supportnet Computer
Planet of Tech

Supportnet / Forum / E-Mail/Outlook

Outlook Express sendet nicht. Fehlernummer 0x800CCC79





Frage

Hallo! Wenn ich Emails versenden will, kommt die Fehlermeldung: Die Nachricht konnte nicht gesendet werden, da einer der Empfänger vom Server nicht akzeptiert wurde. Die nicht akzeptierte E-Mail-Adresse ist "[sup][i]*xxxxxxxxx*[/i][/sup]@web.de". Betreff 'test', Konto: 'pop.1und1.de', Server: 'smtp.1und1.de', Protokoll: SMTP, Serverantwort: '550 must be authenticated', Port: 25, Secure (SSL): Nein, Serverfehler: 550, Fehlernummer: 0x800CCC79 Ich habe es mit aktiviertem "Server erfordert Authentifizierung" versucht. Ging nicht. Dann kommt nämlich ständig ein Posteingang Passwort Kästchen. Habe Antivir, kann es daran hängen? Wenn ja, wo kann ich da was verändern? Wäre echt toll, wenn mir jemand helfen könnte!!! Grüßle Outlook-Liesel ;-) [*][sup][i] *Threadedit* 17:21:30, 16.06.2008 Admininfo: Persönliche Daten gelöscht, siehe [u][url=https://supportnet.de/faqsthread/849]FAQ 5, #5[/url][/u][/i][/sup]

Antwort 1 von kasipoasi

Moin!
"SMTP-Authentifizierung" muss schon aktiv sein, da klickst du dann aber auch zusätzlich "Gleiche Einstellung wie für..." an. damit die Passwortabfrage nicht kommt. Ansonsten sind alle Einstellungen korrekt.
kasi

Antwort 2 von Hooker

Hallo Outlook-Liesel,

Zitat:
E-Mail-Adresse ist "c*xxxxxxxxx*@web.de". Betreff 'test', Konto: 'pop.1und1.de', Server: 'smtp.1und1.de'

Dein Konto ist nicht richtig konfiguriert. Du kannst keine web.de-Adresse mit den Daten eines 1und1-Accounts abrufen.


Zitat:
WEB.DE FreeMail
Posteingangsserver: POP3: pop3.web.de, IMAP: imap.web.de
Postausgangsserver: smtp.web.de
Benutzername: Benutzername
Besonderheiten: Verwendet SMTP-Authentifizierung oder "POP3 vor SMTP".

Quelle: Liste mit POP3- und SMTP-Servern

Antwort 3 von kasipoasi

Hooker, so wie ich das lese, möchte sie eine Testmail über ihr 1&1-Konto auf eine web.de-Adresse schicken....
Zitat:
Wenn ich Emails versenden will...

kasi

Antwort 4 von Hooker

@kasi:

Du hast recht:

Zitat:
Die nicht akzeptierte E-Mail-Adresse ist...

ich sollte mir angewöhnen, gründlicher zu lesen. ;-)

Möglicherweise wird die Adresse nicht akzeptiert, weil sie mittlerweile nicht mehr existiert?

Antwort 5 von kasipoasi

Nein, die Adresse wird nicht "akzeptiert", weil sich das Mailprogramm eben nicht richtig am Server anmeldet.
Würde die Mailaddy nicht existieren, würde sie ja trotzdem ´rausgehen und der Mailer der Domäne würde sie erst dann als unzustellbar retournieren...
kasi

Antwort 6 von Susili

Hallo auch ich habe eine ähnliche Fehlermeldung...

Ein unbekannter Fehler ist aufgetreten., Konto: 'pop3.web.de', Server: 'smtp.web.de', Protokoll: SMTP, Serverantwort: '550 Protocol violation', Port: 25, Secure (SSL): Ja, Serverfehler: 550, Fehlernummer: 0x800CCC69

Bis gestern ging alles fehlerlos, senden und empfangen.
Nun nur noch empfangen......

Wo kann man /Frau denn smtp Auth. einstellen habe nichts gefunden.

LG Susi-li

Antwort 7 von kasipoasi

Susi-li!
web.de benötigt keine Authentifizierung - aber bei einem Standardpostfach bei web.de kannst du nur alle 15 Minuten abrufen & versenden. Könnte da der Fehler liegen?
kasi

Antwort 8 von Outlook-Liesel

Hallo zusammen!

Also "Gleiche Einstellungen wie für" hatte ich auch schon. So ist es ja bei der Outlook-Anleitung erklärt. Ging aber trotzdem nicht. Und das Phänomen tritt bei wirklich jeder Emailadresse auf. Egal, ob ich an web, gmx oder sonst irgendwas schreibe.
Und die Adressen existieren auch.

Wenn ich mich nämlich direkt über 1und1 im webmailer einlogge, kann ich ohne Probleme Mails verschicken. Ist halt viel Aufwand und ich möchte natürlich gerne Outlook Express weiter nutzen.

@ kasi: Wenn ich "Server erfordert Auth..." und "Gleiche Einstellungen..." anhake, kommt immer das Passwort-Kästchen für Posteingang. Sobald ich das wegklicke, erscheint es wieder und wieder und wieder...
Da muss doch noch ein anderer Fehler vorliegen?!

Vielen Dank schonmal, dass ihr euch mit meinen Problemen rumschlagt. Ich komme allein echt nicht mehr weiter.

Grüßle Outlook-Liesel

Antwort 9 von kasipoasi

Hmmmm....ich weiß nicht genau, musst du eventuell bei 1&1 im Kundencenter deine Mailadresse erst "freigeben"?
kasi

Antwort 10 von Outlook-Liesel

Nein, die Adresse existiert schon seit Jahren. Das dürfte nicht das Problem sein. Ist jetzt auch erst aufgetreten, als wir ein neues Antivirenprogramm installiert haben.

Outlook-Liesel

Antwort 11 von kasipoasi

Und wenn du das Antivirenprogramm mal für den Moment deaktivierst? Hat das eine automatische SMTP-Prüfung?
kasi

Antwort 12 von kasipoasi

Du hast dich auc genau an diese Anleitung gehalten?
kasi

Ich möchte kostenlos eine Frage an die Mitglieder stellen:


Ähnliche Themen:


Suche in allen vorhandenen Beiträgen: