Supportnet Computer
Planet of Tech

Supportnet / Forum / Windows98

ASPI - Sendefehler





Frage

Bei der Installation des Updates auf meinen Brenner (TRAXDATA CDRW 8432 plus) erhalte ich die o.g. Fehlermeldung, obwohl ich die "berühmte" ASPI-Version 4.57 installiert habe. Bei der aktuellen Version 6.00 klappt es ebenfalls nicht. Woran kann es liegen?

Antwort von