Supportnet Computer
Planet of Tech

Supportnet / Forum / NW-Sonstiges

NT/WIN98 Netzwerkpfad nicht gefunden





Frage

Ich habe 2 WIN98 und einen NT Rechner mit NETGEAR-Karten und NETGEAR- HUB vernetzt. Die beiden WIN98 Rechner kennen sich untereinander aber nicht den NT-Rechner. Der NT-Rechner kennt die beiden WIN98-Rechner, kann sie aber nicht ansprechen. Sie werden im Explorer und in der Netzwerkumgebung angezeigt. Wählt man einen der WIN98-Rechner aus, dann kommt die Meldung "\\Stefan ist nicht verfügbar. Der Netzwerkpfad wurde nicht gefunden". - Den Rechnern sind feste IP-Adressen 192.168.1.1 bis 3 zugewiesen. - Der Ping unter NT auf die eigene IP-Adresse funktioniert. - Beim Ping von NT auf die WIN98-IPs bekomme ich einen Time-Out. - Nach Start des NT-Rechneres dauert es eine geraume Zeit, bis die WIIN98-Rechner bekannt sind (kann evtl. am alten Pentium 90 liegen). - "Suche nach Computer" bringt natürlich auch kein Ergebnis. Hat jemand eine Idee? Thanks, Stefan

Antwort 1 von Nett Zwerg

1. Wie ist es, wenn der NT- und ein 98-Rechner hochgefahren sind?
2. Haben alle PC eindeutige Namen?


Antwort 2 von Maschi

Hi Stefan,

- Ist der NT-Rechner als PDC konfiguriert ?

- Melden die WIn98-Rechner sich an einer NT-Domäne an ?

- Stimmen die Submasks ?

- Ist auf den Win98-Rechner die Druckerfreigabe und Dateifreigabe aktiviert ?

- Trage die Win98-Rechner mal in den Servermanager unter NT ein.

- Und gib mal Info :-)

gruß, Jörg

Ich möchte kostenlos eine Frage an die Mitglieder stellen:


Ähnliche Themen:


Suche in allen vorhandenen Beiträgen: