Supportnet Computer
Planet of Tech

Supportnet / Forum / NW-Sonstiges

langsamer netzwerkaufbau nach neustart





Frage

hallo, ich benutze win xp hab eine 100 mbit netzwerkarte und einen dsl anschluß! nach einem neustart dauert es immer lange, bis das "netzwerk" zwischen dem rechner und dem dsl-modem aufgebaut ist und in der tray dieses symbol mit den 2 monitoren erscheint! erst dann ist eine einwahl ins internet möglich! kann man diesen vorgang eventuell beschleunigen oder kann man da nix machen? gruß samir

Antwort 1 von Mickey

Geh mal in die Eigenschaften deiner Netzwerkkarte/Lanverbindung und nimm da TCP/IP Bindung raus.


In den Eigenschaften der DFÜ-Verbindung unter "Optionen" kannst du auch aufräumen ( je nach Konfig deines Rechners )- da ist bei mir kein Haken und der Verbindungsaufbau entsprechend zügig.

Gruss,
Mic

Antwort 2 von Kismo

Hallo Samir,

ohne weitere Infos über Deinen Rechner wird Dir wohl kaum jemand helfen können. Und was ist lange?? 20 Sec. solltest Du dem PC schon gönnen, nach hochfahren.

Gruß

Kismo

Antwort 3 von Samir Mohamed

...vielen Dank für die Antwort!

ich hab jetzt die tcp/ip bindung der netzwerkkarte deaktiviert!

ich hatte vorher mal die zeit gemessen.
nach dem start hat es noch immer über
eine minute gedauert, bis die
verbindung zum dsl-modem aufgebaut wurde
und ich mich ins internet einwählen konnte.

jetzt dauert es nur noch 5 sek. :)

danke

Ich möchte kostenlos eine Frage an die Mitglieder stellen:


Ähnliche Themen:


Suche in allen vorhandenen Beiträgen: