Supportnet Computer
Planet of Tech

Supportnet / Forum / WindowsXP

WinXP - Nero 6 bricht bei 6 Prozent ab





Frage

Hi, hab folgendes Problem: Brenne mit Nero eine CD, funktioniert auch. Brenne anschliessend noch mal dieselbe CD und Nero bleibt bei 6% einfach stehen. Rohling zerschossen :( Kann erst wieder brennen wenn ich "SÄMTLICHE" CD-Laufwerke im Gerätemanager deinstalliert hab und Windows neu hochfahre. Dann kann ich auch mehrmals brennen, bis plötzlich Nero wieder bei 6% einfach stehen bleibt. System: Windows XP Professional +SP1 +Patches RAM: 1.5Gig Hab nebenher nur eMule laufen, spielt aber keine Rolle ob ich sämtliche nicht zwingend erfordelichen Prozesse "kille" oder ob das System mit allen Schnick-Schnack läuft. Nero bleibt einfach spontan "irgendwann" bei 6% stehen. Kann dass ggf. am ASPI-Treiber liegen??? Wo bekommt man alternative ASPI-Treiber her?

Antwort 1 von TPol

Ich vergas:

Yamaha CRW2200E Brenner als Master am 2ten IDE-Channel. Neueste Firmware.

Antwort 2 von TPol

Danke für die zahlreichen Hilfen.

Falls es jemanden noch interessiert, es lag am phänomenal WHQL zertifizierten Catalyst 4.2.

Mit dem Omegadriver auf 4.2 Basis null Probleme.
Entweder ATI oder MS haben bei der Treiberzertifizierung wohl grad noch Winterschlaf gehalten...

Antwort 3 von t-c

Hallo,

hätte ich nun wirklich nicht gedacht, benutze auch den Catalyst und Nero 6.

Wie du siehst, ist jedes System in/ für sich eigen und anders. ;-)

Ich möchte kostenlos eine Frage an die Mitglieder stellen:


Ähnliche Themen:


Suche in allen vorhandenen Beiträgen: