Supportnet Computer
Planet of Tech

Supportnet / Forum / Windows98

nero recode





Frage

hi leute, ich habe nero 6.3.0.3 & nero vision express 2.1.0.8 auf win98se istalliert. eigentlich dachte ich das die probleme mit dem festplattenlöschen geschichte sind, aber offensichtlich sind sie es nicht. beim versuch eine dvd mittels recode in eine mpeg4 datei zu encoden, geht der rechner nach einer weile mächtig in die knie und die ide lampe leuchtet dauerhaft. anfangs dachte ich das der pc einfach überlastet ist, doch beim neustart offenbarte sich das ganze übel: windows komplett im eimer. das ganze habe ich jetzt 3x durch und bin dem übel noch nicht auf die spur gekommen...das ergebniss ist immer das gleiche totalschaden !!! der win installation. den zielordner für die fertige datei habe ich selbst angelegt (nicht auf c: !). eine möglichkeit den temp-ordner zu verändern habe ich nicht gefunden, oder besser gesagt ich weiss nicht wo recode temporär speichert. ich habe das ganze auch schon auf dateiänderungen im windows verzeichniss überwacht, aber nix gefunden. nun weiss ich net mehr weiter, und hoffe das hier jemand den entscheidenden tipp hat. woran kanns liegen ? hat jemand ebenfalls win98se mit o.g. nero versionen, und es läuft perfekt ? bitte keine tipps ala nimm doch prog. xy - habe ich schon, würde aber den nero codec gern mal probieren. besten dank schonmal gruss xmx

Antwort 1 von xmx

keiner ne idee ?

Antwort 2 von doctorrock

Hallo
Nunja,helfen kann ich da nicht.Ich habe gelesen,daß Programme nicht endlos abwärtskompatibel sind,soll heißen aktuelle Programme werden nunmal für die neuesten BS geschrieben.Die Grenze liegt so ungefähr bei 4 Jahren.Du soltest also für die neueste Nero Version ein BS mindestens 2000 oder neuer nehmen,oder aber eine ältere Nero Version.
Gruß

Antwort 3 von xmx

hast du grundsätzlich recht, aber ich hoffe das es trotzdem eine lösung für das problem gibt, da win98se immer noch mein fav. bs ist.
zumal, solange eine firma software für ein bestimmtes bs anbietet sollte die auch funktionieren.
allerdings habe ich in letzter zeit kaum noch anfragen zu der recode problematik gefunden, was mich etwas stutzig macht...
...ich sollte doch wohl nich der einzige sein der dieses problem hat :(

Antwort 4 von netzzwerg

was hast für eine recodeversion?
die 2.0.0.12 ist sauber, d.h. sie ist ansich fehlerfrei.
läuft stabil, fehlerfrei und schnell (okay, das ist rechnerabhängig)

Antwort 5 von xmx

falls du die version mit einem nero vision express paket installiert hast, welche version ist es ?
oder ist die oben genannte versionsnummer die von nve ?

kann man recode auch einzeln installieren ?
also das man wirklich nur die encoding software installiert.
wenn ja wie ?

werde noch mal verschiedene versionen von nve probieren, wär allerdings komisch wenn ältere versionen besser liefen, aber man weiss ja nie.

thx
xmx

Antwort 6 von xmx

ok, habe gerade gesehen das die version 2.0.0.12 teil des nve 2.1.0.8 ist also ist es genau diese version die mir den ärger macht.

was mich umso mehr stutzig macht, wenn es bei dir läuft.

vielleicht noch folgendes:
habe es auf einem schon lange in betrieb gewesenem system und auf einem komplett neu aufgesetztem probiert, mit absolut identischem ergebniss.

es ist zum verrückt werden, da muss es doch irgendwo den entscheidenden fehler geben, nur wo ?

Antwort 7 von xmx

hab den übeltäter überführt:

nero kann nix dafür sondern der bei mir schon in vergessenheit geratene:

VIA-Bug oder 686-Bug

thx trotzdem

Ich möchte kostenlos eine Frage an die Mitglieder stellen:


Ähnliche Themen:


Suche in allen vorhandenen Beiträgen: