Supportnet Computer
Planet of Tech

Supportnet / Forum / ISDN

isdn endwiderstand?





Frage

Ich möchte an den beiden Ausgängen meiner NTBA jeweils eine ISDN Dose anschliessen (in den Nebenräumen). Die Kabel liegen schon in der Wand (alte Telefonkabel, mind. 8 adrig). An einer ISDN Dose hängt meine eumex 504 - an der anderen Dose soll ein ISDN Telefon (T-concept) hängen. Ich kann die beiden Dosen leider nicht in Reihe schalten. Wenn ich beide Dosen per Stecker anhänge und die Stromvesorgung aktiviere (für T-concept) ist alles tot. Nehme ich die Stromversorgung ab geht zumindest die eumex. Muss ich irgendwo einen sog. Endwiderstand anschliessen? Tausend Dank für eventuelle Hilfe!!!

Antwort 1 von cy

Du meinst bestimmt nicht die Klemmenmontage, denn das wäre es mit den Endwiderständen (2x100 Ohm) und die NTBA müsste am Netz hängen.
Die zwei Anschlüsse dienen zum direkten Anschliessen von 2 ISDN-Geräten, oder man nimmt eine ISDN-Verteilerdose
Hier etwas mehr zum Thema:
T-ISDN Installation PDF
Telefon und ISDN


cy

Antwort 2 von thomasn1975

Die Endwiderstände sind nur dazu da, damit die Signale am Ende der Leitung nicht reflektiert werden.

ISDN-Dosen müssen parallel geschaltet werden.

Bei Deiner Beschreibung sieht es eher danach aus, als wenn Du irgendwo die Leitungen vertauscht hast. Prüf das mal.

Antwort 3 von cy

Das habe ich vergessen zu erwähnen:
bei einer ISDN-Dose* ist die "glückszahl" Summe der Adern 9 und bei einer TAE-Dose ist es die 7** - was eine einfache, aber auch sehr gute Eselsbrücke ist.

* steht schon oben (Antwort 2:)
** bei einer Reihenschaltung mehrerer TAE-Dosen

Antwort 4 von PcDock

Hi ferienleo,

bei nur einer ISDN Dose pro anschluss musst keinen Wiederstand montieren.

Wie es scheint hast du das ganze falsch angeschlossen.

PcDock

Antwort 5 von ferienleo

Vielen Dank zunächst einmal an alle!

das werde ich gleich machen (überprüfen) - das komische ist aber, das sowohl die eumex als auch das Telefon funktioniert, wenn einer von beiden "rausgezogen" ist...

Antwort 6 von thomasn1975

Dann hast Du definitiv die Leitungen vertauscht. Das ist das typische Phänomen bei sowas.

Ich möchte kostenlos eine Frage an die Mitglieder stellen:


Ähnliche Themen:


Suche in allen vorhandenen Beiträgen: