Supportnet Computer
Planet of Tech

Supportnet / Forum / PC-Sonstiges

Rechner bleibt beim Hochfahren hängen





Frage

Seit dem durch einen Defekt mein Netzteil getauscht wurde, bleibt mein Rechner beim Hochfahren gelegentlich hängen. Beim Hochfahren kommt der Bildschirm "Windows wird gestartet". Hier bleibt er manchmal hängen und macht nicht mehr weiter. Der Mauszeiger läßt sich allerdings noch bewegen. Einmal hat er sich hochgefahren, sobald ich mit dem Mauszeiger über die untere Taskleiste gefahren bin hat sich der Mauspfeil in eine Sanduhrverwandelt und als ich die Desktop Icon mit Doppelklick angewählt habe sind sie verschwunden und nichts ist passiert. Mauszeiger ließ sich aber trotzdem normal bewegen. Der Rechner friert also nicht ein. Check Disk habe ich mal probiert, Virenscanner drüber laufen lassen, hat alles nichts gebracht. Der Rechner ist 1,5 Jahre alt (Netzteil wurde vor kurzem gewechselt). Hat meine Festplatte einen Defekt oder ist das eher ein Software Problem?

Antwort 1 von Saarbauer

Hallo,

da auf dem Rechner noch Garantie ist oder selbst zusammengebaut, würde ich mit Reparaturversuchen vorsichtig sein.

Hast du den Rechner mal im abgesicherten Modus durchgestartet, hilft manchmal.

Sonst wären ein paar Angaben zum PC sinnvoll.

Gruß

Helmut

Antwort 2 von mcbright

Packard Bell Rechner (IMEDIA)
3,04 GHz Prozessor
1024 MB DDR2 Ram
Radeon X1300 Grafikkarte
Windows XP Home Edition
ASUS Board (genauer weiß ich nicht)
S-ATA Festplatte 250 GB

Welche Angaben wären sonst noch wichtig?

Antwort 3 von Saarbauer

hallo,

es wäre auch gut, gestellte Fragen zu beantworten.

Den Rechner hast du also fertig gekauft. Wie sieht es mit dem durchstarten im abgesicherten Modus aus?

Festplatte mal bereinigt und defragmentiert?

Gruß

Helmut

Antwort 4 von mcbright

Rechner wurde fertig gekauft.

Im abgesicherten Modus habe ich noch nicht gestartet.

Festplatte ist bereinigt und defragmentiert.

Antwort 5 von mcbright

im abgesicherten modus starten hat leider nichts geholfen.

der rechner ist mir gerade wieder abgestürzt allerdings diesmal nicht beim hochfahren. ich hatte gerade den virenscanner laufen, wollte den arbeitsplatz öffnen, da verschwindet das icon für den arbeitsplatz und der mauszeiger verwandelt sich in eine sanduhr. den mauszeiger konnte ich allerdings weiterhin bewegen. ich hab ein paar minuten gewartet aber nichts ist passiert. ich musste wieder neu starten.

ist das eher ein hardware problem (festplatte) oder ein software problem (windows usw.)?

Antwort 6 von pepe768

Mahlzeit,

wenn das Netzteil durch eine Werkstatt getauscht wurde: zurueck und sagen, dass die da evtl. was geschludert haben.
Ansonsten empfehle ich dir, mit einer BootCD bzw. LiveCD die Hardware auf Herz und Nieren zu pruefen.
Vielleicht sitzt ja irgendwo ein Kabel nicht richtig oder ist beschaedigt.
Oder das NT hat, selbst wenn es nominell ausreichend Leistung hat, nicht genug Saft auf einer Schiene...