1.5k Aufrufe
Gefragt in SN Intern von halfstone Profi (17.7k Punkte)
Hi,

einige werden es sicher gemerkt haben, wir waren heute für viel zu lange Zeit offline.

Das lag an unserem Provider Hetzner, die heute ein Problem mit dem Routing in ihrem Rechenzentrum 10 hatten, dort steht auch der Supportnet Server der dadurch nicht erreichbar war.

Auch hier nachzulesen.

Es tut mit natürlich leid, dass ihr so lange auf das Supportnet verzichten musstet aber auch mich hat das überraschend getroffen und ich konnte auch nicht auf mein Baby zugreifen.

Na ja, jetzt gehts ja wieder.

Viele Grüße

Fabian

4 Antworten

0 Punkte
Beantwortet von kjg17 Profi (34.4k Punkte)
Hallo Fabian,

da hat Hetzner mit den Zeitangaben aber etwas geschummelt, oder die Uhren ticken bei denen anders.

Ihr ward schon fast 10 Minuten früher offline und erst kurz vor 13 Uhr wieder online. Alles in Allem also knapp 2,5 h, aber auch das kann man schon mal ohne bleibendes Trauma verkraften. ;0)

Gruß
Kalle
0 Punkte
Beantwortet von
gibs zu, du hast den Stecker gezogen weil benny87 dich geärgert hat ;-)
0 Punkte
Beantwortet von
Sollte man dan bei ausfällen immer diese Seite * besuchen , oder wo solte man dann nachsehn bzw bescheit sagen ?


* www.hetzner-status.de
0 Punkte
Beantwortet von kjg17 Profi (34.4k Punkte)
Hallo Ratloser,

das macht natürlich nur bei den Websites Sinn, die auf den Servern von Hetzner liegen, für alle anderen Störungen nicht.

Gib mal in der Eingabeaufforderung für eine Routenverfolgung 'tracert www.supportnet.de' ein, da bekommst du z.B. als letzten Knoten 'hos-tr3.ex3k7.rz10.hetzner.de angezeigt. Das bedeutet, dass das SN auf den Servern von Hetzner gehostet ist.

Gruß
Kalle
...