34.9k Aufrufe
Gefragt in E-Mail Outlook von
Hallo! Habe Outlook 2013, jedoch Probleme meine EWEtel Mail-Adresse dafür einzurichten. Die automatische Konfiguration funktioniert schonmal gar nicht. Bei Manueller Konfiguration scheitert der Test bereits beim Anmelden am POP3 Server. Daten und Passwort sind korrekt. Meine Einstellungen sind:

Posteingangsserver: pop3s-1.ewe.net
Postausgangsserver: smtps-1.ewe.net
SPA Haken ist nicht gesetzt

Vielen Dank!

8 Antworten

0 Punkte
Beantwortet von computerschrat Profi (22.2k Punkte)
Hallo,

wie äussert sich das Scheitern denn? Welche Fehlermeldung bekommst du?


Gruß
computerschrat
0 Punkte
Beantwortet von
Beim Testen der Einstellungen wird sich nicht einmal am POP3 Server angemeldet, jeder Schritt scheitert. Danke!
0 Punkte
Beantwortet von
Bei automatischer Konfiguration funktionieren die ersten beiden Schritte (Netzwerküberprüfung und Nach xyxy@ewetel.net Einstellungen suchen) danach ist aber auch hier ein Fehler (An Server anmelden und eine Testnachricht....) Danke!
0 Punkte
Beantwortet von computerschrat Profi (22.2k Punkte)
Hast du die SSL Verschlüsselung aktiviert?

Gruß
computerschrat
0 Punkte
Beantwortet von
Wenn ich unter weitere Einstellungen "Server erfordert eine SSL..." einhake geht es auch nicht. Sonst weiss ich nicht, wo ich das einschalten kann. Danke!
0 Punkte
Beantwortet von
Ich sehe gerade, wenn ich die SSL Option einhake geht die Anmeldung am POP3 Server doch, jedoch gibt es dann immernoch Probleme mit SMTP, es kann keine Mail versendet werden.
0 Punkte
Beantwortet von kjg17 Profi (34.4k Punkte)
Hallo Freddy,

vermutlich hast du die Authentifizierungs-Einstellung für den Postausgangsserver vergessen. Sieh dir mal dazu unter dieser -> Anleitung (für GMX) die Abbildung unter Schritt 8 an.

Für deinen Anbieter müsstest du ansonsten folgende Einstellungen verwenden:

IMAP-Server: imaps.ewe.net / SSL - Port 993
oder
POP-Server: pop3-1.ewe.net / SSL / Port 995
SMTP-Server: smtp-1.ewe.net / TLS / Port 25

Für verschlüsselte Verbindungen zum SMTP-Server ist normalerweise der Port 587 vorgesehen, aber EWE gibt hier Port 25 vor. Ich würde trotzdem mal probieren, ob es mit dem Port 587 funktioniert.

Gruß
Kalle
0 Punkte
Beantwortet von
Vielen Dank! Das hat geholfen ;)
...