895 Aufrufe
Gefragt in Windows 7 von nostalgiker6 Experte (7.1k Punkte)
Auf der Suche nach dem Grund für die immer noch lange Startzeit meines neuen Rechners (siehe HIER und HIER) habe ich mir jetzt das Startprotokoll angesehen. Obwohl ich seit 1985 mit PCs arbeite, habe ich mich damit noch nie beschäftigen müssen - deshalb kann es sein, dass das, was mich irritiert, völlig normal ist:

Es werden zahllose Treiber o.ä. als nicht-geladen aufgeführt. Der Vermerk Did not load driver .. erscheint 3.144x (Fundstellen in EXCEL), Loaded driver ... dagegen nur 2.837x.
Die mir stichprobenartig überprüften Loaded-Vermerke wiederholen sich jeweils 22x

Alleine die Zeile
Did not load driver @cpu.inf,%intelppm.devicedesc%;Intel-Prozessor
erscheint nicht weniger als 696x! Die Zeile
Did not load driver @netrasa.inf,%mp-bh-dispname%;WAN Miniport (Network Monitor)
122x. (Did not load driver @netrasa.inf ... für 6 verschiedene Geräte insgesamt 732 mal.)
Obwohl diese "Dinger" nie geladen werden, funktioniert eigentlich alles einwandfrei.
Etliche der nicht geladenen "Dinger" beziehen sich auch auf ACRONIS (186x Did not load driver Acronis Virtual Disk Bus) - obwohl ich die WD-Version von True Image wieder deinstalliert habe und das Acronis-Bereinigungstool verwendet habe.

Hat jemand dazu eine Idee???


[*]
[sup]Admininfo: Führ bitte einen Thread nicht fort indem du einen Zweiten eröffnest, und vermeide Mehrfachanfragen. Die Datenbank wird es dir danken. Siehe FAQ 2 für deine nächste Anfrage.[/sup]

1 Antwort

0 Punkte
Beantwortet von
Beschränke dich auf ein Thread, anstatt mit "Hier" und "Hier" die Leute rumscheuchen.
Besorge dir eine Test HDD mache eine saubere (keine extra Tools) Installation.
Alternativ eine kleine Testpartition auf der aktuellen HDD erstellen und dann die Testinstallation.

Mit einem Live System auf deiner aktuellen Hardwarekonfiguration mal probieren, auch eine Möglichkeit.
So kann man nur schwer Raten woran es liegt, also ein Hardware oder Softwareproblem.
...