1.4k Aufrufe
Gefragt in BS-Sonstige von
Habe eben Virtualbox 5.012 instaliert.
Das klappt auch alles.
Wenn ich das Programm öffne, Gibt es links eine "Sichere Surfstation" vorinstalliert.
Wenn ich diese öffne, bekomme ich immer folgenden Fehler:

AMD-V is not available (VERR_SVM_NO_SVM).


Fehlercode:
E_FAIL (0x80004005)
Komponente:
ConsoleWrap
Interface:
IConsole {872da645-4a9b-1727-bee2-5585105b9eed}


Oben unter ALLgemein, steht : Betriebssystem : Debian 32bit.
ich habe aber alles unter 64 bit laúfen.
Habe auch schon im Internet gesucht. Dort wird mir gesagt, das ich mein Bios umstellen soll.
Ich finde das aber nicht im Bios: AMD-V
Mein Motherbord und Bios:
Asus 2.10.1208
Asustek
A88XM-A
Bios Ami 1801
Win 10 64 Bit.

Wer kann mir helfen ?
Wo finde ich es eventuell im Bios. ?

Gruss Rudi

5 Antworten

0 Punkte
Beantwortet von
nimm dein handbuch oder lade es dir von der hersteller webseite runter.

wenn es keinen punkt mit virtualiserung gibt dann geht leider auch die virtualbox nicht. kann ich mir aber nicht recht vorstellen.



https://www.asus.com/de/Motherboards/A88XMA/
0 Punkte
Beantwortet von
handbuch seite 2-16

SVM Mode -> enabled

musst du einstellen

LG
0 Punkte
Beantwortet von
Hallo HELENEFISCHER,
erst mal danke für die Antwort.
Der SVM Modus ist im Bios auf eingeschaltet.
War auch so eingestellt.
Es klappt leider trotzdem noch nicht.

:-(

Gruss Rudi
0 Punkte
Beantwortet von macgyver031 Experte (2k Punkte)
Es klappt leider trotzdem noch nicht.

Welchen Prozessor verwendest du?

Gruss
0 Punkte
Beantwortet von
Es klappt.
Hatte bei der Installation von Win 10 - Hyper-V mit installiert.
Den hab ich jetzt erst mal stillgelegt und es klappt ohne Probleme.

Danke an alle die geholfen haben......

:-)

Rudi
...