561 Aufrufe
Gefragt in WindowsVista von
Bei mir funktioniert leider diese Schreibeweise mit dem Punkt als Unterteilung nicht!


=SUMMENPRODUKT((A1:A30={"a"."b"})*B1:B30)

Kann mir jemand helfen wieso? Diese Darstellung wäre so übersichtlich

1 Antwort

0 Punkte
Beantwortet von
Hallo,

probiers so:

=SUMMENPRODUKT((A1:A30="a.b")*B1:B30)

Gruß
Paul1
...