1.3k Aufrufe
Gefragt in NW-Sonstiges von
Hallo, wir haben heute (als Laien) eine Doppel-Netzwerksteckdose angeschlossen. Der linke Anschluss funktioniert einwandfrei, der rechte nur, solange die Netzwerksteckdose nicht in die Wand gedrückt wurde. Hängt sie lose in der Luft, funktioniert alles, kaum ist sie in der Wand, dann funktioniert es nicht. Wir haben jetzt den Verdacht, dass dies an der Abschirmung liegen könnte, da wir die Isolierung ein wenig zu weit abgeschnitten haben und die beiden Abschirm-Geflechte der CAT 7 Kabel sich in der Wand berühren könnten. Kann dies die Ursache sein? Komisch ist nur, dass die linke Dose immer funktioniert (egal, ob die Dose noch halb aus der Wand hängt oder festgeschraubt ist). Ich hatte jetzt die Idee, die Dose nochmals komplett abzuschrauben und das Abschirmgeflecht mit einem Isolierklebeband zu umwickeln. Allerdings war das CAT 7 Kabel dermaßen kurz, und wir haben es heute natürlich auch beim Installieren der Dose auf die Dose eingekürzt. Frage: kann das "wirr rumhängende Abschirmgeflecht" die Ursache sein? Wenn ja, warum funktioniert die linke Buchse? Und ist es problemlos möglich, eine installierte Netzwerkdose nochmals abzunehmen und die gekürzten Kabel wieder in die Dose reinzubekommen? Wenn ich mich wirr ausgedrückt haben sollte, verzeiht bitte. Ich bin ein Laie und habe dies heute zum ersten Mal gemacht. Danke schon einmal im Voraus.

20 Antworten

0 Punkte
Beantwortet von Einsteiger_in (15 Punkte)
Mit Mantel ist die letzte Hülle des Kabels gemeint. Darunter befindet
sich der Schirm. Ein Geflecht oder Netz aus feinen Litzen. Diese sind
wichtig für den Betrieb des Anschlusses.

Der Mantel wird bei einer Dose meist mehrere cm abisoliert, um
einfach mit den Drähten entsprechend arbeiten zu können. Dir
kommen also danach erstmal ein paar cm Schirm "entgegen", welche
du egtl gar nicht brauchst. Wenn du das alles zurückschiebst fliegt das
nur unnötig in der Gegend rum. Der Schirm wird meist in die
Zugentlastung eingeklemmt oder separat vor oder nach der
Zugentlastung. Je nachdem was du für einen Hersteller gewählt hast.
Bei Dosen kenne ich allerdings nicht anderes, als dass die
Zugentlastung gleichzeitig der Schirmkontakt ist.

Bevor man jetzt den ganzen Schirm rumwickelt und überall die Litzen
weghängen, kürze ich ihn und stülpe ihn ohne ihn zu verwickeln
einfach nach hinten. Vom Ende des zurückgebogenen Schirms
beginnend wickle ich nun Isolierband um den Schirm. So dass nur
noch ca 0,5cm Schirm an der Stelle, an der der Mantel abisoliert
wurde, raus schaut. Genau diese 0,5cm sollten dann in der
Zugentlastung festgezogen werden.

Bei deiner Beschreibung denke ich aber, dass dies nicht der
Hauptgrund ist. Da muss sich schon eine Litze sehr stark verirren
damit du da einen Kurzschluss erzeugst. Denke bei dir ist irgendwas
eingezwickt oder drückt auf irgendwas drauf, sobald du dir Dose in die
Wand baust. Auch wenn dir physisch alles richtig erscheint. zeigen
Messgeräte hier die komischsten Fehler an. Den egtl Fehler kann man
hier fast nicht finden bzw. korrigieren, da der Messwert in alle
Richtungen geht. Wenn man die Dose dreht, komm auf einmal etwas
ganz anderes raus usw.

Also Dose nochmal neu aufsetzen, den Schirm schön befestigen, die
Adernpaar erst kurz vor der Klemme aufdrillen und den Zusatzschirm
um das jeweilige Adernpaar auch erst kurz vor der Klemme
aufschneiden. Außerdem sollte die Unterputzdose genug Platz bieten.
Auch eine Cat7-Leitung wird ungern geknickt, ein bisschen was hält
es schon aus aber zur Fehlerquelle kann sowas auch werden.
0 Punkte
Beantwortet von
Hallo, ein guter Nachbar würde was vom einen "Notnagel" erzählen.
An der betroffenen Strecke etwas mehr Kabel lassen, so dass an beiden Enden nachher etwas nachgezogen werden kann.
Das Kunststück ist halt den Puffer entsprechend zu verlegen.
Falls mit dem Nachbar nicht mehr klappen sollte, es gibt inzwischen LSA Sets die schon ab 13€ erhältlich sind;-D

Gruß
0 Punkte
Beantwortet von poldie-3 Experte (2.2k Punkte)
Hallo,

eine Doppelnetzwerk-Dose wird für 2 separate Anschlüsse verwendet.
Das heißt: Es laufen je 1 Kabel zur Buchse der Doppelsteckdose die bei
einem Router auch eine Buchse belegen und dann für einen zb. Rechner
und Netzwerkdrucker verwendet werden. 2 Kabel vom Router zur
Doppelsteckdose.
Oder habe ich den Thread nicht richtig verstanden?

MfG
0 Punkte
Beantwortet von computerschrat Profi (22.4k Punkte)
Hallo Kati,

kannst du ein Foto der herausgezogenen Netzwerkdose machen, so dass die beiden Kabel sichtbar sind und möglichst viel von den Anschlüssen. Dann können wir uns ungefähr eine Vorstellung von der aktuellen Situation machen.

Lade das Foto dann z.B. bei [url]www.xup.ini[/url] hoch. Nach dem Hochladen bekommst du einen Link und den stellst du hier ins Forum, dann können wir auf das Bild schauen.

Gruß
computerschrat
0 Punkte
Beantwortet von
@poldie-3 - ne du hast es nicht richtig verstanden!
Es geht um eine Dose und mit dem Nachbar will es nicht mehr klappen. Er hat das Kunststück mit dem Puffer in die Doppelsteckdose noch nicht raus. Der Notnagel den der Nachbar noch hat ist, die Koffer packen und sich vom Acker machen damit
die LSA einziehn kann und die Doppelsteckdose endlich Saft bekommt.
0 Punkte
Beantwortet von
@poldie-3, man kann auch das LAN Kabel aufsplitten, also 2x4 Adern, kein Problem für 100MBit/s.
Ist aber hier nicht so wichtig, da es eigentlich um ein verhauenes Auflegen geht;-D

Gruß
0 Punkte
Beantwortet von pepe768 Mitglied (373 Punkte)
Mahlzeit,

hat schon mal jemand daran gedacht, die Doppeldose mit den LSA-Schneidklemmen gegen ein Doppeldose mit Keystone-Grundrahmen und zwei RJ45-Keystone-Modulen auszutauschen?
Ist zwar deutlich teurer, aber die Montage ist einfacher und weniger fehlerträchtig. Und auch EMV-technisch ist dieses Montagesystem besser.
Vielleicht geht das ja noch mit den zu kurzen Leitungen? Und wenn nicht..., einfach fürs nächste Mal im Hinterkopf behalten.

Winke winke und mfG
0 Punkte
Beantwortet von
Hallo an alle und vielen Dank für die vielen hilfreichen Antworten. Ich
werde heute Abend mal ein Foto von der gesamten Konstruktion machen
und einstellen. Ich würde die Dose sehr gerne neu aufsetzen, fürchte
aber wirklich, dass die Kabel dafür zu kurz sind...Da der linke Anschluss
geht, sage ich mir im Moment "besser den Spatz in der Hand als die
Taube auf dem Dach".... Das LSA Set habe ich übrigens, das ist nicht
das Problem. Ich traue mich einfach nicht mehr ran. Wenn es noch eine
minimale Chance geben sollte die Dose noch einmal neu aufzusetzen,
dann möchte ich lieber auf den Nachbarn hoffen. Ist zwar doof, weil der
erst in 2,5 Wochen wieder da ist, aber bevor ich in meiner Ungeduld alles
total verhunze, wäre es vielleicht besser die Füße still zu halten.
0 Punkte
Beantwortet von
Juchuuuuuuuu!!!! Problem gelöst! Die Netzwerkdose läuft auf beiden Seiten :-) Ich habe sie noch einmal aufgemacht, weil ich mir die gesamte Verkabelung noch einmal anschauen und ein Foto für das Supportnet machen wollte. Dabei kam ich auf die Idee, dass die einzelnen Kabelverbindungen vielleicht ein wenig von der Abdeckung, die man auf die Dose setzt, abgedrückt werden könnten. Ich habe vorsichtig mit einem Schraubenzieher die einzelnen Drähte nach innen gezogen und dann die Abdeckung wieder drauf gesetzt. Und es funktioniert :-) Vielen Dank noch einmal an alle, ich habe viel durch Euch lernen können. Liebe Grüße, Kati
0 Punkte
Beantwortet von
PERFEKT, schön, dass es jetzt richtig funktioniert!

Gruß
...