80 Aufrufe
Gefragt in Anwendungen(Java,C++...) von

Hallo alle!

Wichtige Frage wegen einer Aktualisierung, kann mir jemand Beispiele nennen welche Programme

dringend das .NET Framework 4.8      ..benötigen?

Ich hab momentan das .NET Framework 4.7.2 drauf, aber zum Kuckuk welches Programm braucht das 4.8er ???

Geht doch alles bei mir....

2 Antworten

0 Punkte
Beantwortet von
genau das, welches für 4.8-only compiliert wurde
0 Punkte
Beantwortet von

najo dann warte ich no a bissl, bis ein Progi meckert. Nicht zuviel Updaten ist meine Device cheeky

...