18 Aufrufe
Gefragt in Tabellenkalkulation von haette Einsteiger_in (7 Punkte)

Hallo Forum Mitglieder,

ich habe eine Vereinsdatei aller Mitglieder erstellt.

Diese sind von 18,bis 99 Jahre.

Ich möchte eine prozentuale anzeigen

das ist die Datei:

image

und so möchte ich das haben

A

B

C

D

Altersstruktur:

70 - 99 Jahre

24 Mitglieder

32,88%

50 - 70 Jahre

25 Mitglieder

34,25%

30 - 50 Jahre

13 Mitglieder

17,81%

10 - 30 Jahre

11 Mitglieder

15,07%

das heißt,      von Alter ?? bis ??,  sind ?? Mitglieder,      das sind so viel %

bitte eine kurze Anleitung

zB.:=Summewenn…. Dannn …

=SUMMEWENN(N2:N7;">70") aber dann komme ich nicht weiter

Meinen Dank im Voraus

Dieter

1 Antwort

0 Punkte
Beantwortet von haette Einsteiger_in (7 Punkte)
Eintritts datum Vorname Name Geburts Datum Geburts Tag =TAG(E3) Geburts Monat =MONAT(E3) Geburts Jahr =JAHR(E3) Straße PLZ Ort Eintritt Jahr Verein =JAHR(B3) Ehrungen =O3-L3 Runde Geburts Tage =O3-H3 Bezugs Jahr Mitglideranzahl
31.05.2009 Mustername Muster Name 07.01.1939 7 1 1939 Muster Strasse 2 12345 Muster Ort 2009 10 80 2019 1
10.12.1991 Mustername Muster Name 11.01.1946 11 1 1946 Muster Strasse 10 12346 Muster Ort 1991 28 73 2019 2
01.09.2015 Mustername Muster Name 18.01.1978 18 1 1978 Muster Strasse 5 12347 Muster Ort 2015 4 41 2019 3
24.05.1982 Mustername Muster Name 20.01.1951 20 1 1951 Muster Strasse 3 12348 Muster Ort 1982 37 68 2019 4
03.02.1968 Mustername Muster Name 24.01.1938 24 1 1938 Muster Strasse 14 12349 Muster Ort 1968 51 81 2019 5
01.08.2015 Mustername Muster Name 26.01.1990 26 1 1990 Muster Strasse 26 12350 Muster Ort 2015 4 29 2019 6
...