140 Aufrufe
Gefragt in Windows 10 von
Hallo zusammen,

bei folgendem PC
- Mainboard: P5Q Deluxe
- CPU: Core 2 Quad Q9650
- Arbeitsspeicher: 8 GB
- 1. Festplatte: SSD mit Betriebsystem Windows 10
- 2. Festplatte: konventionell mit 1 TB
startet das Betriebssystem nicht mehr. Der Bootvorgang bis dahin scheint normal zu verlaufen und wird wiederholt bis der PC ausgeschaltet wird.
Daraufhin wurde heute Windows 10 neu aufgespielt, woraufhin der PC wieder lief.
Plötzlich startet das Betriebssystem erneit nicht mehr.
Im Bios werden beide Festplatten erkannt.

Wie ist hier vorzugehen, damit das Betriebssystem dieses PCs wieder normal funktioniert?

Beste Grüße

3 Antworten

0 Punkte
Beantwortet von
Hallo zusammen,

habe das Problem anscheinend lösen können.

Das vorliegende Mainbord hat 6 Sata-Anschlüsse.
Drei davon sind leicht zugänglich und die anderen drei unbequem zu erreichen.

Habe das Sata-Kabel zu SSD, die das Betriebssystem enthält, von einem leicht erreichbaren auf einen dieser unbequem zu erreichenden, möglicherweise bislang völlig unbenutzten Sata-Anschlüsse verlegt. Ergebnis: Windows 10 startet und läuft.

Als das Betriebsystem nun heute (unnötigerweise?) neu aufgespielt wurde, wurden Reste zum vorherigen Betriebssystem (auch Windows 10) in einem neu angelegten Ordner auf der SSD gesammelt.

In diesem Ordner befindet sich u. a. ein Office-"Paket". Werden nun die dort befindlichen Anwendungen (bspw. Word) angeklickt, erscheint folgende Meldung: "Fehler - Das Betriebssystem ist momentan nicht zum Ausführen dieser Anwendung konfiguriert."
Was muß wie konfiguriert werden, damit sich diese Offics-Anwendungen wieder ausführen lassen?

Beste Grüße
0 Punkte
Beantwortet von computerschrat Profi (26.9k Punkte)
Hallo Tommie,
wenn Windows neu installiert wurde,  dann müssen auch alle Softwarepakete neu installiert werden.

Gruß computerschrat
0 Punkte
Beantwortet von
Vielen Dank für Deine Rückmeldung, computerschrat.
Allerdings schade, wenn sich diese Anwendungen nicht reaktivieren lassen..

Beste Grüße
...