149 Aufrufe
Gefragt in PC-Sonstiges von
Bearbeitet

n'Abend

Von heute auf morgen zickt einer meiner PC's rum

Netzteil 1100watt, keyboard, maus und Grafikkarte hab ich schon überprüft.

Symtome! in unregelmäßigen Abständer friert das Bild ein (kein Bluescreen) Nach einem RESET startet der Computer normal. Sobald Last kommt ist in 15 oder 30 minuten Schluss oder auch nicht. Wenn aber zwei andere Programme gestartet werden dann friert das Bild wieder ein. (Verschiedene Grafikkarten gestestet, überall der gleiche Effekt)

/////////////////////////////////////////////// Das sagt die Fehlermeldung //////////////////////////////////////////

Ereignis-ID 3 - Die Sitzung "ReadyBoot" wurde aufgrund des folgenden Fehlers beendet: 0xC0000188.

Gleich drei mal: WHEA-Logger Ereignis-ID 18

     Schwerwiegender Hardwarefehler.

Gemeldet von Komponente: Prozessorkern
Fehlerquelle: Ausnahme bei der Computerüberprüfung
Fehlertyp: Fehler beim internen Zeitgeber
Prozessor-ID: 4

Die Detailansicht dieses Eintrags beinhaltet weitere Informationen.

     Schwerwiegender Hardwarefehler.

Gemeldet von Komponente: Prozessorkern
Fehlerquelle: Ausnahme bei der Computerüberprüfung
Fehlertyp: Fehler beim internen Zeitgeber
Prozessor-ID: 2

     Schwerwiegender Hardwarefehler.

Gemeldet von Komponente: Prozessorkern
Fehlerquelle: Ausnahme bei der Computerüberprüfung
Fehlertyp: Fehler beim internen Zeitgeber
Prozessor-ID: 0

Die Detailansicht dieses Eintrags beinhaltet weitere Informationen.

Die Detailansicht dieses Eintrags beinhaltet weitere Informationen.

//////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////

Woran könnte das liegen, steh da völlig am Schlauch. Mosfett oder Chip kaputt, was meint Ihr !!!!

Doch! einen einzigen Bluescreen gab es gestern, hab davon ein Foto und dort steht folgendes

STOP: 0x00000101 ......................gegogelt hab ich schon, aber ich werde da nicht Schlau

7 Antworten

0 Punkte
Beantwortet von halfstone Profi (17k Punkte)
Hi,

könnte es ein Temperaturproblem sein? Laufen alle Lüfter an und wie sieht es mit der CPU Kühlung aus?

Gruß Fabian
0 Punkte
Beantwortet von
Bearbeitet
So ein ähnliches Probl. hab ich gehabt als ich vor Jahren vergessen hab die 2 externen Grafikkarten Strom-Anschlüsse ran zu machen und hab den Compi eingeschaltet, dann schnell am Netzteil ausgeschaltet um die 2 Strom-Kabel anzuschließen.

Reset Batterie raus und wieder rein hat nicht genützt und das hat sich so geäußert, wenn ich den PC gestartet hab hat sich das Mainboard 2x aus und eingeschaltet und erst dann ist Windows hochgefahren. Nach einem massiven Steckkarten-Tausch hat sich dieser Fehler von selbst behoben. Windows startete danach sofort nach dem Einschalten.

/////////////////////////////////////////////////////////////////////////////////

Das Problem was ich jetzt habe ist so entstanden. Wollte nur schauen was das für ein Kabel ist und habe bei dieser Gelegenheit den Stromstecker halb-gelöst von der Festplatte. Der Stromstecker war Schief an der Festplatte dran. Hab das aber nicht bemerkt und schalte den Computer ein und Beeeep und ne Fehlermeldung vom BIOS. Hab den schief-halb gelösten Stromstecker an die Festplatte dran gedrückt und seit dem spinnt alles rum (siehe Posting 1)

Weiß Echt nicht wie und wonach ich suchen soll. Hat ja vorher alles tadellos funktioniert. Kurzschluß von mir ausgelöst ziehe ich 100% nicht in Betracht. Hat alles mit dem halbgelösten Stromstecker an der Festplatte begonnen. Och hätte ich den SeitenDeckel bloß nicht geöffnet, jetzt habe ich den Salat. Der Intel-Prozessor-Test sagt alles in Ordnung. Das Mainboard-BIOS sagt alles OK alle Kompnenten werden erkannt.
0 Punkte
Beantwortet von halfstone Profi (17k Punkte)
Hi Anonym,

was ich mir vorstellen könnte, ist dass dein SATA Controller was ab bekommen hat als der Stromstecker von deiner Festplatte nicht richtig saß.

Probieren würde ich mal den entsprechenden Stecker am Board auf einen anderen Steckplatz zu stecken.

Hatte selber mal das Problem mit einem Wechselschacht für SATA Platten, der war nach dem einstecken eines kaputten Festplatte auch so platt, dass er mein System jedes mal in einen Bluesceen geschickt hat wenn ich eine Festplatte eingesteckt habe.

Gruß Fabian
0 Punkte
Beantwortet von
Bearbeitet
gutenTach an die Experten

Lachhaft aber es ist so! Hab das Mainboard doch geschrottet und keine Ahnung wie ich das gschafft hab, jetzt brauch ich ein neues Innenleben

Bin um jeden Vorschlag dankbar! es soll wieder ein ATX Intelboard sein und soll mit dem vorhandenen be-quiett 1100watt Netzteil arbeiten. Sollte schon so halbwegs ein gutes Mainboard sein mit vielen Steckplätzen
0 Punkte
Beantwortet von flupo Profi (16.2k Punkte)

Hier kannst du die Modelle sehr gut nach deinen Wünschen filtern: https://geizhals.de/?cat=mbp4_1151v2&xf=4400_ATX

Gruß Flupo

0 Punkte
Beantwortet von

** Hab meine Wahl schon fast getroffen **

1) ASUS ROG STRIX Z490-E GAMING, Mainboard

2) Intel® Core™ i9-10900K, Prozessor

3) CPU kühler Luft oder AIO Wasserkühlung (hab mich noch nicht entschieden)

4) RAM auch da weiß ich noch nicht wie ich mich entscheiden werde 32 oder 64 GB

0 Punkte
Beantwortet von

In letzter Sekunde - Ein Blick ins Motherboard Handbuch hat mein Problem gelöst

Jetzt geht der PC wieder! Reset an der Außenseite 20 Sekunden gedrückt (steht so im Handbuch) danach ist eine selbst Diagnose angesprungen und jetzt ist alles wieder in Butter.

Neue Hardware brauche ich momentan doch nicht, rennt ja alles wieder bestens wie am Schnürl smiley Jetzt bin ich richtig Happy smiley

...