32 Aufrufe
Gefragt in Windows 10 von
Beispiel:

E2: 02.01.2020

E8: 07.01.2020

ich möchte, dass wenn das Datum zwischen diesen Bereich liegt er mir einen text ausgibt.

1 Antwort

0 Punkte
Beantwortet von m-o Profi (18.4k Punkte)
Hallo,

ich nehme mal stark an, dass es sich um Excel handelt. In der folgenden Beispielformel steht das Datum, das verglichen werden soll in der Zelle A1:

=WENN(UND(A1>=E2;A1<=E8);"liegt im Bereich";"liegt nicht im Bereich")

Gruß

M.O.
...