52 Aufrufe
Gefragt in Tabellenkalkulation von rastermen Mitglied (305 Punkte)
Bearbeitet von rastermen

Hallo zusammen,

Möchte in Excel 2010- in Spalte B die Werte mit einem Wert aus Spalte "A" vergleichen und den Betrag aus Spalte "C" ausgeben. 

Dazu eine kleine Beispieldatei

Möchte mich schon im Voraus bedanken

Gruß

Rudolf

1 Antwort

0 Punkte
Beantwortet von rastermen Mitglied (305 Punkte)
Hallo,

nach langem probieren eine einfache Lösung gefunden.

ich habe in F1 die Formel eingefügt:

=ZÄHLENWENN($B$1:$B$25;A1)*D1  und nach unten gezogen.

Gruß

Rudolf
...