24 Aufrufe
Gefragt in Tabellenkalkulation von har Mitglied (205 Punkte)

Hallo.

Seit 2021 wird die Entferungspauschale wie folgt abgerechnet.

 1 bis 20km Arbeitsweg = 0,30€/km
21 bis x km Arbeitsweg  = 0,35€/km

Wie lautet da die Formel mit 2 unterschiedlichen Kosten?

Bisher wurde wir folgt gerechnet:

  Datum                 Ziel                Km            Pauschale €

04.09.2019 Fa. yxs 35 km 10,50 €

4 Antworten

0 Punkte
Beantwortet von steffen2 Experte (6k Punkte)
kommt darauf an.

Wird bei 22 Km Weg für alle 22 die 35 Cent bezahlt? Oder 20*30 und 2* 35 ???
0 Punkte
Beantwortet von har Mitglied (205 Punkte)
es werden pauschal immer die ersten 20km mit 30 Cent gerechnet, jeder weitere mit 35Cent

Wenn also der Entfernung nur 19km beträgt, sind das 19x,0,30€

Sind des 25 km sind das dann 20x,030€ PLUS 5x0,35€
+2 Punkte
Beantwortet von computerschrat Profi (26.9k Punkte)
Hallo har,

So geht es (wenn in A1 die Entfernung steht):

=WENN(A1>20;20*0,3+(A1-20)*0,35;A1*0,3)

Gruß computerschrat
0 Punkte
Beantwortet von har Mitglied (205 Punkte)
Super danke. Passt perfekt
...