31 Aufrufe
Gefragt in Tabellenkalkulation von mherborn Mitglied (144 Punkte)
Hallo,

Ich möchte ein Datum, dass ich in der Zelle A2 eingegeben habe mit einer Datumtabelle, die ich in einem anderen Arbeitsblatt in der Spalte B10-B21 eingegeben habe verglichen. Bei einer Übereinstimmung soll in diese Formelzelle "JA" ausgegeben werden, bei keiner Übereinstimmung "NEIN". Ich stehe gerade völlig auf dem Schlauch.

Für Eure Hilfe danke ich schon mal im Voraus.

Michael

2 Antworten

+1 Punkt
Beantwortet von computerschrat Profi (27.1k Punkte)
Hallo Michael,

versuchs mal hiermit:

=WENN(SUMMEWENNS(Tabelle2!B10:B21;Tabelle2!B10:B21;A2)<>0;"JA";"NEIN")

Gruß computerschrat
0 Punkte
Beantwortet von mherborn Mitglied (144 Punkte)
Hey Computerschrat,

Vielen Dank.... Es funktioniert...
...