69 Aufrufe
Gefragt in Modem von

Hallo zusammen,

ich habe ein Problem mit der Internetverbindung per Mobilfunkstick an meiner Fritz!Box 4020 KQ.

Die Fritz!Box hängt nicht bei mir zuhause, sondern in einem öffentlichen Gebäude. Ich habe also keinen Zugriff auf kabelgebundenes Internet wie einen DSL-Anschluss und bin daher auf diese Art angewiesen. Im USB-Port der Fritz!Box steckt ein LTE-Stick.  Im LTE-Stick liegt eine SIM-Karte von AldiTalk. Ein Tarif ist gebucht und aktiv.

Wenn ich die Box mit dem Stick verbinde, wird eine Internetverbindung hergestellt. Alles funktioniert. Nach etwas mehr als einer Stunde (9:39 Anmeldung, 10:57 Trennung) wird die Verbindung einfach getrennt. Dann leuchtet die rote Info-Leuchte und die Box/das Display haben keine Internetverbindung mehr. An einem anderen Standort wollte ich das Verhalten rekonstruieren. Dort hält die Verbindung mehrere Tage, wird aber ebenfalls dann irgendwann getrennt.

Was kann ich tun, damit ich eine dauerhafte Verbindung habe? Das Aus- und Einstecken löst das Problem kurzfristig und es wird wieder automatisch eine Verbindung hergestellt.

Ich würde mich sehr über Eure Hilfe freuen. Wenn Ihr Rückfragen zur Hardware/Software habt oder andere Informationen fehlen, gerne Fragen. Ich versuche dann alles zusammenzutragen.

Viele Grüße

Deine Antwort

Dein angezeigter Name (optional):
Datenschutz: Deine Email-Adresse benutzen wir ausschließlich, um dir Benachrichtigungen zu schicken. Es gilt unsere Datenschutzerklärung.
Anti-Spam-Captcha:
Bitte logge dich ein oder melde dich neu an, um das Anti-Spam-Captcha zu vermeiden.
...