69 Aufrufe
Gefragt in E-Mail Outlook von bogusine Mitglied (334 Punkte)

hallo

ich wollte mein outlook einrichten und bekomme folgende fehlermeldung

An Posteingangsserver anmelden (IMAP): Es kann keine sichere Verbindung mit dem Server hergestellt werden.

und

Testnachricht senden: Ihr Server unterstützt nicht den angegebene Verbindungsverschlüsselungstyp. Versuchen Sie, die Verschlüsselungsmethode zu ändern. Wenden Sie sich an Ihren Serveradministrator oder Internetdienstanbieter für weitere Unterstützung.

ich verzweifle noch.

Danke für die Hilfe

Gruss Sabine

7 Antworten

0 Punkte
Beantwortet von mickey Experte (5k Punkte)
Hallo Sabine. Welche Outlookversion nutzt du, und welchen Provider versuchst du einzurichten? Welche Einstellungen hast du bisher gesetzt?

Gruß;
Mic
0 Punkte
Beantwortet von bogusine Mitglied (334 Punkte)
hallo

outlook 2013

web.de will ich einrichten

ich habe die mailadresse und passwort eingerichtet und im web auch ein haken gesetzt dass er die mails abholen darf.

gruss sabine
0 Punkte
Beantwortet von mickey Experte (5k Punkte)

Folgende Web.de Hinweise und Serverdaten hast du schon durch?
https://hilfe.web.de/pop-imap/einrichtung-mailprogramm-scheitert.html

Achte auch drauf dass sich VOR dem Verlassen der Einstellungsseite mit den Posteingangs-/ Ausgangsservern selbige nicht verstellt haben.

Gruß,
Mic

0 Punkte
Beantwortet von bogusine Mitglied (334 Punkte)
hallo

ich habe schon alle möglichkeiten durch und komme einfach nicht weiter.

gruss sabine
0 Punkte
Beantwortet von computerschrat Profi (29.2k Punkte)
Hallo Sabine,

mit welcher Windows-Version arbeitest du?

Gruß computerschrat
0 Punkte
Beantwortet von bogusine Mitglied (334 Punkte)
windwos 7. sorry vergessen zu schreiben.

gruss sabine
0 Punkte
Beantwortet von computerschrat Profi (29.2k Punkte)

Hallo Sabine,

bei Windows 7 ist eventuell noch die Verschlüsselung mit TLS 1.0 oder TLS 1.1 aktiv. Diese beiden sind veraltet werden von Web.de nicht mehr unterstützt. Öffne mal die Systemsteuerung und dort die Internet-Eigenschaften. Gehe darin auf den Tab Erweitert und suche in der Liste den Abschnitt Sicherheit (sollte z8iemlich am Ende sein). Hier sind dann auch die verschiedenen Versionen von TLS aufgeführt. Wenn es ein TLS 1.2 oder 1.3 gibt, dann klicke beide an, sofern das noch nicht der Fall ist. Wenn sie schon vorhanden und angekreuzt sind, ist dieser Post leider nicht von Bedeutung. Wenn weder TLS 1.2, noch 1.3 vorhanden sind, gibt es eine Updatemöglichkeit bei Microsoft zum Aktivieren von TLS 1.2 in Windows 7. Die Beschreibung findest du hier: https://support.microsoft.com/de-de/topic/update-zum-aktivieren-von-tls-1-1-und-tls-1-2-als-sichere-standardprotokolle-in-winhttp-in-windows-c4bd73d2-31d7-761e-0178-11268bb10392#easy

Lies dir den Artikel mal ganz durch, irgendwo wird eine "Einfache Korrektur" zum Erzeugen des nowendigen Schlüssels in der Registry beschrieben. Vielleicht hilft das etwas.

Gruß computerschrat

...