40 Aufrufe
Gefragt in Tabellenkalkulation von rastermen Mitglied (423 Punkte)
Bearbeitet von rastermen

Guten Morgen.

Ich habe die Frage ob man die Formel in Zelle "J7": =XVERWEIS(J3;A3:A25;H3:H25;FALSCH) so ergänzen kann das Groß und Kleinschrift beachtet wird.

Suche aus "J3" den Großbuchstaben "W" und Vergleiche diesen auf Übereinstimmung in Spalte A3:A25, wenn vorhanden dann gebe die Zahl aus H3:H25 aus- dies wäre dann die Zahl "19"

Habe hier zur Ergänzung meine Tabelle angefügt:

A B C D E F G H I J K L M N
A 8 1 W o l l e
B 8 2
C 8 3
a 8 4 8
b 8 5 9
c 8 6
8 8 7
Ä 8 8
w 8 9
o 8 10
l 8 11
l 8 12
e 8 13
8 14
8 15
8 16
ä 8 17
8 18
W 8 19
8 20
8 21
8 22
8 23

Freue mich schon auf eine Antwort und Bedanke mich schon im Voraus.

Gruß

Rudolf

1 Antwort

0 Punkte
Beantwortet von rastermen Mitglied (423 Punkte)
Hallo an alle,

ich habe mir mit ein paar Hilfsspalten und "identisch" eine Abfrage eingebaut.

Diese funktioniert- somit hat sich diese Frage "aufgelöst"

Wünsche allen ein schönes Wochenende

Bis zum Nächsten Mal

Gruß

Rudolf
...