117 Aufrufe
Gefragt in Telekommunikation von bernyzz Mitglied (341 Punkte)
Ich will an meiner Fritzbox 7390 eine verzögerte Rufumleitung einrichten. Nach der Bestätigung über OK wechselt die Einstellung immer auf "sofort"

Kann mir da ein Experte Rat geben?

Gruß bernyzz

6 Antworten

0 Punkte
Beantwortet von halfstone Profi (17.9k Punkte)

Hallo bernyzz,

willst du da deine normalen Festnetzanrufe weiterleiten oder kommen da IP Anrufe an.

Ich glaube bei Festnetz macht das nicht die Fritzbox sondern dein Provider und die Fritzbox schickt nur die entsprechenden Anfragen an deinen Provider. Wenn der das Feature aber so nicht unterstützt, dann kann die Fritzbox das auch nicht einstellen.

Ist aber nur so ne Vermutung, schreib mal genauer wie das funktionieren soll.

Gruß Fabian

0 Punkte
Beantwortet von
Hallo Fabian,

danke für deine schnelle Antwort. Ich möchte in der Fritzbox eine Rufumleitung von der Festnetznummer zu meinem Handy einrichten, die nur dann aktiv wird, wenn das Gespräch längere Zeit nicht angenommen wird. Bei den Einstellunge in der Fritzbox kann ausgewählt werden zwischen sofort, verzögert, verzögert lang, bei besetzt und Parallelruf. Ich wähle "verzögert lang" aus und bei Bestätigung mit OK springt die Einstellung immer auf "sofort". Hab das Spielchen ein paar mal gemacht, auch mit Neustart des Rechners zwischendurch, ohne Erfolg.

Bin gespannt ob dir oder jemand anderem dazu was einfällt.

Gruß bernyzz
0 Punkte
Beantwortet von computerschrat Profi (30.1k Punkte)
Hallo bernyzz,

vorausgesetzt, du hast die Auswahlpunkte (Anrufe an, Umleitungsziel, Rufnummer zur Umleitung), gefüllt, sollte es funktionieren. Ich habe das gerade mal an einer 7590 getestet. Wenn es trotz korrekter Eintragungen nicht funktioniert, versuch es mal mit einem Neustart der Fritzbox.

Gruß computerschrat
0 Punkte
Beantwortet von
Hallo computerchrat,

habe alles probiert, Fritzbox neu gestartet, alle Felder richtig ausgewählt. Auch bei Auswahl der anderen Möglichkeiten wie "Rufumleitung bei besetzt" und "Parallelruf" springt die Einstellung immer auf sofort. Oder liegt das Problem, wie halfstone meinte, beim Provider, in meinem Fall NetComBW? Werde mal dort nachfragen und hier über deren Antwort berichten.

Auf jeden Fall, danke für deine Bemühungen

bernyzz
+1 Punkt
Beantwortet von computerschrat Profi (30.1k Punkte)

Hallo bernyzz,

was hast du als Abgangsrufnummer eingetragen? Ich habe gerade in der Wissensdatenbank von AVM zu Thema Rufweiterleitung einrichten https://avm.de/service/wissensdatenbank/dok/FRITZ-Box-7590/51_Rufumleitung-in-FRITZ-Box-einrichten/ folgendes gelesen:

Falls Sie in der Ausklappliste "Eigene Rufnummer zur Umleitung" die Option "Automatisch" auswählen, versucht die FRITZ!Box eine Anrufweiterschaltung in der Vermittlungsstelle Ihres Telefonieanbieters einzurichten. Damit die Einrichtung beim Anbieter funktioniert, müssen folgende Voraussetzungen erfüllt sein. Ist die Einrichtung beim Anbieter nicht möglich, wird die Rufumleitung in der FRITZ!Box ausgeführt: 

Hast du hier vielleicht "automatisch" eingetragen? Trage hier zum Test mal eine der eigenen Rufnummern direkt ein. Vielleicht ist das Verhalten dann anders.

Gruß computerschrat

0 Punkte
Beantwortet von
ausgewählt von halfstone
 
Beste Antwort

Hallo zusammen.

Das Problem ist gelöst. Beim Wechsel der Abgangsnummer auf eine der drei Nummern die unser Anschluß hat, hat sich das Problem nicht gelöst. Bei der Auswahl der eingehenden Anrufe durfte ich nich alle Anrufe auswählen, sondern eine der drei unserer Nummern, die die meisten  unserer Anrufer verwenden. Und jetzt hat es geklappt.

Danke für eure MIthilfe

bernyzz

...