358 Aufrufe
Gefragt in Textverarbeitung von

Guten Tag, 

weiß jemand wie man diese unschönen Tabellenhintergründe (das dunkle graue) ausgeschaltet bekommt?

Die Tabelle (Worddatei) wurde aus einer PDF erstellt.

2 Antworten

0 Punkte
Beantwortet von xlking Experte (1.6k Punkte)

Hi Michael,

versuch mal in den Wordoptionen die Feldschattierung von Immer auf eine andere Option umzuschalten:

Feldschattierung ausschalten

Gruß Mr. K.

0 Punkte
Beantwortet von
Danke xlking,

hat leider nicht funktioniert, hat mich aber weiter gebracht und ich habe das Problem einen Freund erzählt.

Lösung ist unter Tabellentools/Formatvorlage erstellen/Okay drücken ;-) so einfach manchmal !
...